Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera !

    Mas uma vez conto com ajuda de todos estou desesperado:
    Meu gatwai é 10.1.1.1 ate ai blz.
    Tem hora que a rede começa a pegar o gatwai 10.1.1.59 e alguns pc fica sem net alguma sugestão do que pode esta acontescendo na rede ?
    Desde já agradesco.

  2. vc usa hotspot ou ppoe....



  3. Hotspot

  4. cara se esse hotspot está em bridge.
    pode ser que algum cliente esteja jogando dhcp na sua rede.
    vá em bridge
    2 cliks na bridge
    stp
    marque á opção rstp.

    vou por uma imagem para vc veja:
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         underlinux2.jpg
Visualizações:	33
Tamanho: 	57,8 KB
ID:      	47905  



  5. esqueci tambem de uma coisa importante de se usar em hotspot é essa regra pega aí:

    /ip hotspot ip-binding
    add address=10.1.1.0/24 comment="range hotspot" disabled=no server=hotspot1
    add address=0.0.0.0/0 comment="bloqueio todo o resto" disabled=no server=\
    hotspot1 type=blocked






Tópicos Similares

  1. Montar uma antena Omni em um prédio
    Por clistenis no fórum Redes
    Respostas: 5
    Último Post: 22-05-2004, 20:38
  2. Antenas Pluton - Boas?!
    Por doidoht no fórum Redes
    Respostas: 5
    Último Post: 24-04-2004, 18:26
  3. Respostas: 10
    Último Post: 20-04-2004, 12:04
  4. Antenas
    Por guigarau no fórum Redes
    Respostas: 8
    Último Post: 19-04-2004, 15:33
  5. Antena grade X antena yagi
    Por Daniels no fórum Redes
    Respostas: 4
    Último Post: 12-02-2004, 20:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L