Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. /system logging actionset memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 disk-stop-on-full=no name=disk \
    target=disk
    set echo name=echo remember=yes target=echo
    set remote bsd-syslog=no name=remote remote=:: remote-port=514 src-address=0.0.0.0 syslog-facility=\
    daemon syslog-severity=auto target=remote
    /system routerboard settings
    set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet boot-protocol=bootp \
    cpu-frequency=680MHz enable-jumper-reset=yes enter-setup-on=any-key force-backup-booter=no \
    silent-boot=no
    set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet boot-protocol=bootp \
    cpu-frequency=680MHz enable-jumper-reset=yes enter-setup-on=any-key force-backup-booter=no \
    silent-boot=no
    /system clock
    set time-zone-name=America/Argentina/Buenos_Aires
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start="jan/01/1970 00:00:00" time-zone=+00:00
    /system console
    add disabled=no port=serial0 term=vt102
    /system health
    set fan-mode=auto use-fan=main
    /system identity
    set name=MikroTik
    /system logging
    add action=memory disabled=no prefix="" topics=info
    add action=memory disabled=no prefix="" topics=error
    add action=memory disabled=no prefix="" topics=warning
    add action=echo disabled=no prefix="" topics=critical
    /system note
    set note="" show-at-login=yes
    /system ntp client
    set enabled=yes mode=unicast primary-ntp=209.81.9.7 secondary-ntp=172.107.255.15
    /system resource irq
    set 0 cpu=auto
    set 1 cpu=auto
    set 2 cpu=auto
    set 3 cpu=auto
    set 4 cpu=auto
    /system scheduler
    add disabled=no interval=1d name="P2P OFF" on-event="/system script run Desabilitar_P2P" policy=\
    read,write,test start-date=jan/01/1970 start-time=08:00:00
    add disabled=no interval=1d name="P2P ON" on-event="/system script run Habilitar_P2P" policy=\
    read,write,test start-date=jan/01/1970 start-time=22:00:00
    add disabled=no interval=1d name=liberar-p2p on-event=liberar-p2p policy=read,write,test start-date=\
    aug/31/2007 start-time=22:05:00
    add disabled=no interval=1d name=reboot on-event=reboot policy=read,write,test start-date=nov/15/2006
    start-time=05:00:00
    add disabled=yes interval=30s name=schedule1 on-event=AutoMac policy=read,write,test start-date=\
    jan/01/1970 start-time=00:00:00
    add disabled=no interval=1d name=bloquear-p2p on-event=bloquear-p2p policy=\
    ftp,read,write,test,winbox,api start-date=feb/27/2008 start-time=08:00:00
    /system script
    add name=reboot policy=ftp,reboot,read,write,policy,test,winbox,password,sniff source=\
    "/system reboot"
    add name=liberar-p2p policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    source="\"/ip firewall filter disable \\[/ip firewall filter find p2p=all-p2p\\]\""
    add name=bloquear-p2p policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    source="\"/ip firewall filter enable \\[/ip firewall filter find p2p=all-p2p\\]\""
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=none watchdog-timer=yes
    [admin@MikroTik] > add address=10.10.100.0/30 disabled=no list=fora_limite_conexoes
    Clique na imagem para uma versão maior

Nome:	         erro 01.jpg
Visualizações:	62
Tamanho: 	201,4 KB
ID:      	48026 Ola amigo tudo bem, poxa preciso de ajuda de vcs, espero que aguem possa me ajudar !


    O meu problema é o seguinte tenho uma rb 433ah apenas para gerenciar clientes, mas em agumas paginas da
    Internet principamente em yotube, facebook, e alguns outros, as imagens da erro, poxa ja tentei de tudo e não
    Consigo resolver este problema, estou usando um rotiador em dhcp ip fixo, logo apos um ponto a pontocom duas aigrid m5, depois vem a rb 433 e depois 3 nanostation mandando sinal para os clientes, bom é isso espero que vcs possam me ajudar, desde já muito obrigado !!!

    ola amigo descupa por não ser claro pois é o desespero, rsrs
    bom uso hotspot somente, já tentai trocar os DNS 8.8.8.8 - .8.8.4.4 melhorou, mas o problema perciste !



    SOCOROOOOO !!!!!!!!!
    Última edição por wagnerspwifi; 14-09-2013 às 23:35.

  2. amigo nem li seu texto por favor escreva em minusculo.



  3. Ok amigo, já foi mudado ok, aguardando axilio, desde já muito obrigado !

  4. seja mais especifico, se voce usando a rb para gerenciar e para autenticar ta usando que, hotspot pppoe essa explicação sua não ta sendo clara



  5. Cara tive o mesmo problema que o seu e resolvi ele trocando os dns da rede.
    Esvazia o cache de dns e coloca o dns 8.8.8.8 8.8.4.4 depois posta os resultados






Tópicos Similares

  1. Respostas: 4
    Último Post: 02-05-2013, 06:57
  2. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  3. Respostas: 2
    Último Post: 10-08-2006, 16:51
  4. Alguams Paginas não abrem...
    Por rfm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-05-2004, 13:00
  5. Paginas que usam underline "_" não abrem...
    Por rfm no fórum Servidores de Rede
    Respostas: 5
    Último Post: 24-05-2004, 12:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L