+ Responder ao Tópico



  1. Gente estou com mais um problema aqui, é o seguinte: Comprei esse switch TP-Link TL-SF1008D e coloquei em uma torre que iremos interpretar como Torre 2(pois tenho 2 torres), junto a esse switch estão: 1 AirGrid de 27Dbi com modo station pegando internet da Torre 1(e jogando no switch), 2 Nanostations Loco M5(13Dbi) e mais 2 Nanostations M5(16Dbi). As configurações de todas as 4 Nanos são: Acess Point, Airmax, Dhcp, Bridge. O problema é: a antena do cliente conecta normalmente e pega o ip, mas quando pego o cabo e coloco no pc do cliente não pega ip(diz Rede não Identificada). Obs:PC está para obter ip automaticamente. O que pode ser? Isso está acontecendo também em mais 3 pessoas, notei que na casa de um cliente pegou x2 e depois não quis pegar mais! Me deem uma luz! Obrigado a todos!

  2. a antena do cliente esta em bridge ou roteador .
    se for bridge tem que pegar ip do servidor,se for roteador habilite o nat e crie uma range de ips diferentes tipo 10.1.1.1
    e não esqueça de ligar o dhcp para o ip do cliente ser automatico.tudo isto e na aba network do cliente.



  3. Citação Postado originalmente por naldo864 Ver Post
    a antena do cliente esta em bridge ou roteador .
    se for bridge tem que pegar ip do servidor,se for roteador habilite o nat e crie uma range de ips diferentes tipo 10.1.1.1
    e não esqueça de ligar o dhcp para o ip do cliente ser automatico.tudo isto e na aba network do cliente.
    Amigo,ela está em bridge e esta em dhcp,o problema é: na casa do cliente a ANTENA pega ip mas não FORNECE ao PC. Fica dando Rede não Identificada mas no ubnt discovery da para ver que ela pegou ip(antena)!

  4. verifica se a faixa de ip da wan não esta a mesma da lan






Tópicos Similares

  1. Mikrotik com Myauth - Problemas com IP..
    Por bnet no fórum Redes
    Respostas: 3
    Último Post: 31-03-2007, 16:09
  2. Problemas com IP
    Por kassio no fórum Redes
    Respostas: 3
    Último Post: 06-03-2007, 19:09
  3. Problema com IP Dedicado + Ip valido
    Por pro2 no fórum Redes
    Respostas: 4
    Último Post: 29-11-2006, 23:06
  4. Problema com IP Valido
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-10-2005, 20:47
  5. Problemas com IP Dinamico
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-12-2004, 01:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L