Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um problema com hotspost habilitado, ocorre em alguns momentos as fotos do facebook não serem exibidas em miniatura vide a foto, quando desabilito ele funciona ok, abre tudo... Já troquei DNS ja limpei, ja fiz vários procedimentos, mas não encontrei ninguém com problema parecido com o meu.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         FTO BUG.jpg
Visualizações:	73
Tamanho: 	118,6 KB
ID:      	48097  

  2. Estou com o mesmo problema, se alguém tiver uma solução avisa ai.



  3. Citação Postado originalmente por FMANDU Ver Post
    Estou com o mesmo problema, se alguém tiver uma solução avisa ai.
    Coloca o Dns do google e ve se melhora!!!

  4. Já foi feito a troca dos dns, estranho que esse problema só aparece no facebook, outros sites normal.



  5. Também estou com o mesmo problema.. ja fiz muita coisa aki mas todas sem sucesso...

    Também estou com problema com outlook.com que volta e meia para de abrir aleatoriamente.






Tópicos Similares

  1. Respostas: 2
    Último Post: 25-10-2010, 21:58
  2. Respostas: 6
    Último Post: 21-07-2008, 14:43
  3. Cliente nao consegue autenticar no MK
    Por jackjsta no fórum Redes
    Respostas: 1
    Último Post: 27-01-2008, 07:55
  4. PAM não consegue adicionar usuaio no sistema
    Por slacklex no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-10-2006, 16:03
  5. Block Relay - clientes nao se veem, configuracao no AP
    Por PatrickBrandao no fórum Redes
    Respostas: 11
    Último Post: 29-11-2005, 09:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L