Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola boa noite a todos sou iniciante na área de redes e MK ai comprei uma rb750 pra gerenciar uma pequena rede de 15 maquinas configurei vendo os manuais disponibilizados aqui e agora estou com um problema algumas micros estão usado adaptador Usb e não consegue navegar se conectando no roteador wifi, aqui ta assim " rb750 + switch + roteador wrn342" os notebooks conecta tudo certinho os micros com adaptador não, nem chega a aprece a tela de hotspot.....
    celulares com wifi, também não consegue conectar fica obtendo ip e nada.....
    "Celulares também não conecta fica obtendo IP e nada"

    Se alguém poder ajudar ficarei grato.....

  2. Qual o SO das maquinas que apresentam problemas? Esta usando WPA ou WPA2?



  3. Estão usado windows 7 WPA2 personal.....

  4. Não me leve a mal, pois já errei nisso. A chave está correta? Se mudar uma caracter, não dá erro, somente não pega IP.
    Teste mudar para WPA-psk e teste.



  5. Vlw amigo mais e como se conecta-se e cai cosia de segundos.... já testei as outras e nada...ainda persiste o erro nem os celulares estão conseguindo conectar agora via cabo perfeito notebook também mais celular e adaptadores USB nada.....






Tópicos Similares

  1. problema ao acessar bando do brasil com debian!!
    Por leonardojrj no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 11-02-2010, 20:57
  2. Problema ao compilar Kernel 2.6.18 com layer-7 !!!
    Por Zoolda no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 12-12-2006, 09:19
  3. problema ao trocar versao do php
    Por visitanteeeee no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 03-10-2004, 18:42
  4. Problema ao conectar Firebird remotamente
    Por badlogan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-05-2003, 12:56
  5. Problemas ao conectar php com mysql
    Por Lili no fórum Servidores de Rede
    Respostas: 44
    Último Post: 12-11-2002, 09:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L