+ Responder ao Tópico



  1. #1

    Angry NaNoBridge problema.URGENTE..

    Galera, por favor peço 1 luz aki, pq eu ja fiz tudo q poderia fazer.. eu tenho 1 torre em 1 casa que alugo p poder colocar a torre, hje a noite por volta de 22h a internet fikou 10x pior q as 3G, primeiramente achava q fosse o link q estava com problema, subi na torre p verificar as nanos e percebi que a NaNobridge m5 estava somente com 1 led vermelho.. o normal ela fika com os 2 verdes e os 2 vermelhos, num enlace de 13km com visada, .Até hje o sinal perfeito, passo 10 mb Full link dedicado nelas.. Eu fui na casa aonde c encontra a outro torre q seria o AP, e n tinha nignuem em ksa... eu n vow bater na casa do cara de madrugada.. enfim...O curioso é que .. o ping está normal, porém download n ta chegando nem a 100kbps... Será que a minha nanobridge que fica como AP está apenas desalinhada, pois tem mto tempo q n vou lá, ou ela pode estar danificada.. eu fiz 1 teste em 1 jogo online, sem lag nenhum, ping perfeito.. agora c eu abro qualquer site é 2h p abrir, e estou com 35 clientes parados por conta desse problema....Alguem ja passou por 1 caso semelhante.... Por favor galera da 1 help ae... eu tenho até as 9 da manhã p resolver! ou vou ter q comprar outro equipamento, pq cliente n pode fika parado jamais..

  2. #2

    Red face Re: NaNoBridge problema.URGENTE..

    você conseguiu acessar esse nano bridge que está como cliente para verificar o sinal? pode ser problema no nano bridge, ou problema de apontamento, pode ser canal também do ap, você teria que acessar seus equipamentos, e verificar.



  3. #3

    Thumbs up Re: NaNoBridge problema.URGENTE..

    Citação Postado originalmente por smpnaativa Ver Post
    Galera, por favor peço 1 luz aki, pq eu ja fiz tudo q poderia fazer.. eu tenho 1 torre em 1 casa que alugo p poder colocar a torre, hje a noite por volta de 22h a internet fikou 10x pior q as 3G, primeiramente achava q fosse o link q estava com problema, subi na torre p verificar as nanos e percebi que a NaNobridge m5 estava somente com 1 led vermelho.. o normal ela fika com os 2 verdes e os 2 vermelhos, num enlace de 13km com visada, .Até hje o sinal perfeito, passo 10 mb Full link dedicado nelas.. Eu fui na casa aonde c encontra a outro torre q seria o AP, e n tinha nignuem em ksa... eu n vow bater na casa do cara de madrugada.. enfim...O curioso é que .. o ping está normal, porém download n ta chegando nem a 100kbps... Será que a minha nanobridge que fica como AP está apenas desalinhada, pois tem mto tempo q n vou lá, ou ela pode estar danificada.. eu fiz 1 teste em 1 jogo online, sem lag nenhum, ping perfeito.. agora c eu abro qualquer site é 2h p abrir, e estou com 35 clientes parados por conta desse problema....Alguem ja passou por 1 caso semelhante.... Por favor galera da 1 help ae... eu tenho até as 9 da manhã p resolver! ou vou ter q comprar outro equipamento, pq cliente n pode fika parado jamais..

    • Verifique as configurações.
    • Faça testes com largura de faixa de frequência.
    • Faça testes com canais.
    • Verifica o alinhamento da antena.
    • Verifica também alimentação elétrica.
    • Verifica os cabos de dados.

  4. #4

    Question Re: NaNoBridge problema.URGENTE..

    como eu recupero minha placa 8186 do ap router mais o modelo e gi-link gi-link 2404 fui instalar a licenssa e desde entao ele liga so que nao pega rede e nem joga sinal wi-fi ele acende a luz quando liga ate parece em modo que agente liga e fica apertado o botao de reste e ja tentei faser o ftp e nao concigui mim ajudem por favor



  5. #5

    Thumbs up Re: NaNoBridge problema.URGENTE..

    Citação Postado originalmente por Ivan Matheus Ver Post
    como eu recupero minha placa 8186 do ap router mais o modelo e gi-link gi-link 2404 fui instalar a licenssa e desde entao ele liga so que nao pega rede e nem joga sinal wi-fi ele acende a luz quando liga ate parece em modo que agente liga e fica apertado o botao de reste e ja tentei faser o ftp e nao concigui mim ajudem por favor
    Amigo, tenta reinstalar o firmware por tftp. Se vc quiser eu tenho o programa e te ensino o passo a passo.

  6. #6

    Padrão Re: NaNoBridge problema.URGENTE..

    quero sim



  7. #7

    Padrão Re: cristianoribeiro cristianoribeiro

    quero pois estou desesperado ...... o ap e muito bom

  8. #8

    Thumbs up Re: NaNoBridge problema.URGENTE..

    Citação Postado originalmente por Ivan Matheus Ver Post
    quero sim
    Abra seu e-mail e faça o download do software TFTP Cliente e instale em seu computador.
    Abaixo segue um passo-a-passo



    • Com o TFTP Cliente aberto, coloque no campo TFTP Server o IP 192.168.1.6
      - Passe o Operation para Upload e o Formato para Binary.
      - Em Local file name coloque o arquivo a ser transferid


    Para instalar o firmware via TFTP o processo é igual em todos os equipamentos da categoria.
    1° Passo: Com o equipamento desligado, pressione o botão do reset.
    2° Passo: Plugue o cabo da energia ainda com o botão do reset pressionado.
    3° Passo: Após plugar o cabo de energia aguarde por três segundos e solte o botão do reset.
    4° Passo: No Cliente TFTP que já está pronto para fazer a transferência pressione o botão Upload Now.
    -5° Passo: Uma barra progressiva vai aparecer até ficar 100% concluido

    Obs: Amigo, para qual e-mail eu mando o programa ?



  9. #9

  10. #10

    Thumbs up Re: NaNoBridge problema.URGENTE..

    Citação Postado originalmente por Ivan Matheus Ver Post
    Amigo, vc pode baixar por aki, http://www.aprouter.com.br/support/?...id_categoria=2

    e também tem o passo a passo.

    Qualquer duvida poste ai...



  11. #11

    Padrão Re: NaNoBridge problema.URGENTE..

    amigo quanto que sai uma nano brindg ????
    nao precisa ter nota

  12. #12

    Padrão Re: NaNoBridge problema.URGENTE..

    eu ja tentei assim mais nao foi ........



  13. #13

    Thumbs up Re: NaNoBridge problema.URGENTE..

    Citação Postado originalmente por Ivan Matheus Ver Post
    eu ja tentei assim mais nao foi ........
    Veja ai amigo...http://lista.mercadolivre.com.br/nan..._DisplayType_G

  14. #14

    Padrão Re: NaNoBridge problema.URGENTE..

    nano station 2 ou 5 sai de quanto usada no mercado ai primo???



  15. #15
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão Re: NaNoBridge problema.URGENTE..

    Verifica o alinhamento, o canal. Passamos por problemas em um enlace de 8 km e quando verificamos era justamento alinhamento e interferência. com isso, há degradação do sinal. Vale salientar, cada caso é um caso. Verifique se há algum obstáculo que esteja fazendo a refração do sinal para poder corrigi-lo.

  16. #16

    Padrão Re: NaNoBridge problema.URGENTE..

    Citação Postado originalmente por smpnaativa Ver Post
    Galera, por favor peço 1 luz aki, pq eu ja fiz tudo q poderia fazer.. eu tenho 1 torre em 1 casa que alugo p poder colocar a torre, hje a noite por volta de 22h a internet fikou 10x pior q as 3G, primeiramente achava q fosse o link q estava com problema, subi na torre p verificar as nanos e percebi que a NaNobridge m5 estava somente com 1 led vermelho.. o normal ela fika com os 2 verdes e os 2 vermelhos, num enlace de 13km com visada, .Até hje o sinal perfeito, passo 10 mb Full link dedicado nelas.. Eu fui na casa aonde c encontra a outro torre q seria o AP, e n tinha nignuem em ksa... eu n vow bater na casa do cara de madrugada.. enfim...O curioso é que .. o ping está normal, porém download n ta chegando nem a 100kbps... Será que a minha nanobridge que fica como AP está apenas desalinhada, pois tem mto tempo q n vou lá, ou ela pode estar danificada.. eu fiz 1 teste em 1 jogo online, sem lag nenhum, ping perfeito.. agora c eu abro qualquer site é 2h p abrir, e estou com 35 clientes parados por conta desse problema....Alguem ja passou por 1 caso semelhante.... Por favor galera da 1 help ae... eu tenho até as 9 da manhã p resolver! ou vou ter q comprar outro equipamento, pq cliente n pode fika parado jamais..

    se o mac da NanoBridge é 00:15:xxxx pode trocar..pois é problema no circuito wireless... alguns com mac 00:27 tbm pode ter esses problemas...

    era o mesmo problema que dava nas airgrids mais antigas...nao pegar rede ou trafegar com ccq sinal e aimax muito ruins.

    é possivel de fazer reparo....mas pra vc resolver o problema....pode encomendar outra ou outro par.

    vc pode resolver com ponteiras de airgrid provisoriamente...vai ficar numa configuração 1x1 mas vai resolver tranquilo se é só 10 megas que precisa



  17. #17

    Padrão Re: NaNoBridge problema.URGENTE..

    Já tive um problema parecido e o meu foi para rma e me deram outra.

    Veja se você tem acesso na interface web.
    Veja se você tem acesso ao ssh.
    Veja se nao figura o nome do equipamento como counterfeit.
    Dependendo do que você já tentou (caso tenha acesso ao equipamento verifique sinal, canal, alinhamento, etc), se já nao tiver acesso ao equipamento, pode tentar subir o firmware por tftp.
    Caso desista de mexer, entre em contato com o suporte da UBNT no seguinte e-mail: [email protected]
    Pode escrever em português que o Jamie te responde

  18. #18

    Padrão Re: NaNoBridge problema.URGENTE..

    Isto me parece interferência, analise com o airview e teste outros canais no AP.