+ Responder ao Tópico



  1. #1

    Padrão HTTPS problema no hotspot

    so novo nessa de configuração de de hotspot e mikrotik mas fis toda a configuração mas fico com esse problema paginas com HTTS: dão esse ero seria grato se alguém tivesse uma dica

    Erro de conexão SSL

    Não foi possível estabelecer uma conexão segura com o servidor. Pode ser um problema com o servidor ou pode ser necessário um certificado de autenticação de cliente que você não tem.
    Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL.


  2. #2

    Thumbs up Re: HTTPS problema no hotspot

    Citação Postado originalmente por lucianolaiom Ver Post
    so novo nessa de configuração de de hotspot e mikrotik mas fis toda a configuração mas fico com esse problema paginas com HTTS: dão esse ero seria grato se alguém tivesse uma dica

    Erro de conexão SSL

    Não foi possível estabelecer uma conexão segura com o servidor. Pode ser um problema com o servidor ou pode ser necessário um certificado de autenticação de cliente que você não tem.
    Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL.

    Boa tarde, amigo.

    • Verifica o DNS que vc configurou no seu Mikrotik.
    • Vc já testou em quantas maquinas ?

    Estou te perguntando pois eu já resolvi esse problema no meu navegador mesmo. indo em ferramentas - opção da internet - e na guia avançado dei um click em restaurar as configurações avançadas. Logo depois eu exclui os cookies e histórico. Voltou a funcionar.



  3. #3

    Padrão Re: HTTPS problrna no hotspot

    estou tendo esse problema em varias maquinas usei o dns do Google 8.8.8.8 , 8.8.4.4

    no http: ele loga normalmente só quando e usado https: ele não e redirecionado já passei horas tentando descobri o erro mas não deu em nada