+ Responder ao Tópico



  1. so novo nessa de configuração de de hotspot e mikrotik mas fis toda a configuração mas fico com esse problema paginas com HTTS: dão esse ero seria grato se alguém tivesse uma dica

    Erro de conexão SSL

    Não foi possível estabelecer uma conexão segura com o servidor. Pode ser um problema com o servidor ou pode ser necessário um certificado de autenticação de cliente que você não tem.
    Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL.


  2. Citação Postado originalmente por lucianolaiom Ver Post
    so novo nessa de configuração de de hotspot e mikrotik mas fis toda a configuração mas fico com esse problema paginas com HTTS: dão esse ero seria grato se alguém tivesse uma dica

    Erro de conexão SSL

    Não foi possível estabelecer uma conexão segura com o servidor. Pode ser um problema com o servidor ou pode ser necessário um certificado de autenticação de cliente que você não tem.
    Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL.

    Boa tarde, amigo.

    • Verifica o DNS que vc configurou no seu Mikrotik.
    • Vc já testou em quantas maquinas ?

    Estou te perguntando pois eu já resolvi esse problema no meu navegador mesmo. indo em ferramentas - opção da internet - e na guia avançado dei um click em restaurar as configurações avançadas. Logo depois eu exclui os cookies e histórico. Voltou a funcionar.



  3. estou tendo esse problema em varias maquinas usei o dns do Google 8.8.8.8 , 8.8.4.4

    no http: ele loga normalmente só quando e usado https: ele não e redirecionado já passei horas tentando descobri o erro mas não deu em nada






Tópicos Similares

  1. erro de http chap no hotspot
    Por kraddv no fórum Redes
    Respostas: 0
    Último Post: 19-10-2007, 18:40
  2. Http seguro no apache
    Por luciano__gm no fórum Segurança
    Respostas: 1
    Último Post: 21-04-2006, 22:43
  3. Desconexão no Hotspot
    Por wagnercandioto no fórum Redes
    Respostas: 3
    Último Post: 11-04-2006, 12:26
  4. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23
  5. Erro "Cannot open HTTP Port" no SQUID !!!! *URGENT
    Por marcelloduarte no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-02-2004, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L