+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         LOADBALANCE.jpg
Visualizações:	27
Tamanho: 	36,4 KB
ID:      	48312Boa noite pessoal....tenho um link dedicado na mk principal recebo um /30 e um /24 para clientes, fiz um balance com os dois link´s um dedicado e outro adsl numa mk, gateway de saida 192.168.20.2, so q os meu servidores usam ip dedicado, não queri remover os ip´s dedicado dos servidores de navegação..alguem sabe como resolver isso...
    Última edição por levita; 23-09-2013 às 14:24. Razão: topologia da minha rede

  2. Citação Postado originalmente por levita Ver Post
    Boa noite pessoal....tenho um link dedicado na mk principal recebo um /30 e um /24 para clientes, fiz um balance com os dois link´s um dedicado e outro adsl numa mk, gateway de saida 192.168.20.2, so q os meu servidores usam ip dedicado, não queri remover os ip´s dedicado dos servidores de navegação..alguem sabe como resolver isso...
    tem como voce postar o desenho da sua rede pois o balance e transparente para a rede cliente abaixo do mk principal.



  3. é só vc fazer nat 1 para 1 ok






Tópicos Similares

  1. Tl-r470t+ loadbalance duvida de range de bancos
    Por carlosalberto4ti no fórum Redes
    Respostas: 4
    Último Post: 08-12-2015, 23:08
  2. Duvida em Loadbalance
    Por RicardoMoura no fórum Redes
    Respostas: 1
    Último Post: 26-05-2012, 19:42
  3. Duvida no Loadbalance nth
    Por alanvictorjp no fórum Redes
    Respostas: 3
    Último Post: 12-03-2009, 18:20
  4. Duvida em NAT com Loadbalance
    Por leonardosimas no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 15-12-2008, 16:29
  5. LoadBalance - Duvidas com funcionamento!!!
    Por _AGM_ no fórum Redes
    Respostas: 41
    Último Post: 25-09-2007, 14:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L