Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos, no meu servidor em PPP>Interface> os clientes conectados ficam com o DR (Dynamic,Run), mas um ou dois clientes ficam somente com D, dai eles não navegam, e o pior e que nunca são os mesmos clientes, a coisa fica alternando, percebi que isso so acontece nos clientes que trabalham com radios 2.4, alguem pode me dar uma ajuda?

  2. Citação Postado originalmente por wesleydialmeida Ver Post
    Caros amigos, no meu servidor em PPP>Interface> os clientes conectados ficam com o DR (Dynamic,Run), mas um ou dois clientes ficam somente com D, dai eles não navegam, e o pior e que nunca são os mesmos clientes, a coisa fica alternando, percebi que isso so acontece nos clientes que trabalham com radios 2.4, alguem pode me dar uma ajuda?
    Amigo, tira um print da tela e posta pra gente dar uma olhada.



  3. Clique na imagem para uma versão maior

Nome:	         pppo problema.jpg
Visualizações:	41
Tamanho: 	111,6 KB
ID:      	48308Clique na imagem para uma versão maior

Nome:	         pppoe c probrema.jpg
Visualizações:	41
Tamanho: 	104,5 KB
ID:      	48309
    Quando fica somente em dynamic o cliente nao navega, nao e ip repetido no cadastro, mesmo se fosse daria apenas conflito de pacotes.

  4. Citação Postado originalmente por wesleydialmeida Ver Post
    Clique na imagem para uma versão maior

Nome:	         pppo problema.jpg
Visualizações:	41
Tamanho: 	111,6 KB
ID:      	48308Clique na imagem para uma versão maior

Nome:	         pppoe c probrema.jpg
Visualizações:	41
Tamanho: 	104,5 KB
ID:      	48309
    Quando fica somente em dynamic o cliente nao navega, nao e ip repetido no cadastro, mesmo se fosse daria apenas conflito de pacotes.


    • Quantos clientes conectados simultaneamente vc tem ? " quando surge o erro"
    • Qual é a mascara de rede que os clientes usam ?
    • Qual é a versão do seu mikrotik ?


    Obs: Foi por essas tres perguntas que pedi seu print, mas vc mandou apenas uma parte da imagem.



  5. Clique na imagem para uma versão maior

Nome:	         ppp invalida.jpg
Visualizações:	49
Tamanho: 	164,7 KB
ID:      	48313
    Citação Postado originalmente por cristianoribeiro Ver Post
    • Quantos clientes conectados simultaneamente vc tem ? " quando surge o erro"
    • Qual é a mascara de rede que os clientes usam ?
    • Qual é a versão do seu mikrotik ?


    Obs: Foi por essas tres perguntas que pedi seu print, mas vc mandou apenas uma parte da imagem.
    Ola amigo, geralmente são 130 online, a versao e a 6.2 em uma rb1100, minha mascara e /24, ja vi e revi todas configurações, mas não consigo observar o problema, em ip > address também vi que o cliente em questao aparece como invalido.






Tópicos Similares

  1. AP GTS Telecom (comentários)
    Por tailerteilor no fórum Redes
    Respostas: 13
    Último Post: 27-08-2007, 16:08
  2. Aumentar numeros de Macs no ap GTS
    Por wimigasltda no fórum Redes
    Respostas: 1
    Último Post: 26-08-2007, 23:02
  3. Conectando dois APs GTS Ponto-a-Ponto
    Por pinkfloydlsd no fórum Redes
    Respostas: 5
    Último Post: 08-03-2007, 20:01
  4. atribuir ip à interface ppp
    Por redeprotegida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-03-2006, 17:33
  5. PPP e IP fix na mesma interface
    Por cantisan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-10-2004, 13:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L