Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera, seguinte estou passando por um problema a dois dias e não sei mais o que fazer.

    tenho o seguinte 1RB 433AH com 3 cartões r52n-m com 3 paineis ideal de 17db (horizontal)

    tudo novo montado recentemente, e tudo ja esta configurado conforme outras que tenho na minha rede.
    porém nesse novo quando conecto um novo cliente ele fica conectado por 5 minutos e cai e da a seguinte mensagem no log

    DISCONNECTED, GROUP KEY EXCHANGE TIMEOUT

    ja testei varias configurações de segurança como WPA2-PSK tkip

    lembrando que o sinal do cliente esta (-56) e durante os 5 minutos teste de ping e velocidade ok.

  2. Coloca AES em vez de TKIP.



  3. O erro que voce esta falando pode ser sincronismo das chaves de segurança. A troca de TKIP para EAS pode resolver devido alguns equipamentos nao ser compatíveis mas voce pode fazer o teste tambem deixando por alguns minutos a rede aberta e observar se vai continuar o problema.

  4. Citação Postado originalmente por heliobmjunior Ver Post
    Boa noite galera, seguinte estou passando por um problema a dois dias e não sei mais o que fazer.

    tenho o seguinte 1RB 433AH com 3 cartões r52n-m com 3 paineis ideal de 17db (horizontal)

    tudo novo montado recentemente, e tudo ja esta configurado conforme outras que tenho na minha rede.
    porém nesse novo quando conecto um novo cliente ele fica conectado por 5 minutos e cai e da a seguinte mensagem no log

    DISCONNECTED, GROUP KEY EXCHANGE TIMEOUT

    ja testei varias configurações de segurança como WPA2-PSK tkip

    lembrando que o sinal do cliente esta (-56) e durante os 5 minutos teste de ping e velocidade ok.
    Bom dia, Amigo.


    • Amigo, é possível vc postar o print da guia geral do seu Security Profile ?
    • E também postar o print da aba que configura a chave de segurança wireless do rádio do cliente ?



  5. Meu amigo eu estava com um problema desse mesmo,
    conectei meu pc direto da placa de rede que sai para os clientes ai percebi que não caia
    descobri que o problema era o um suite encore de 24 portas que eu tenho
    troquei ele e liguei tudo, até agora não deu mais esse problema

    espero que tenha ajudado vlw






Tópicos Similares

  1. MikroTik derruba cliente a cada 5 minutos
    Por heliobmjunior no fórum Redes
    Respostas: 0
    Último Post: 25-09-2013, 20:36
  2. desconectando cliente a cada 15 minutos
    Por savioeditor no fórum Redes
    Respostas: 0
    Último Post: 22-07-2013, 02:49
  3. Respostas: 7
    Último Post: 19-09-2006, 11:03
  4. Mikrotik como Cliente Wireless de Star-OS
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 27-05-2006, 20:39
  5. Mikrotik como Client!
    Por budairc no fórum Redes
    Respostas: 3
    Último Post: 16-05-2006, 07:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L