+ Responder ao Tópico



  1. Olá pessoal, sou iniciante em redes Wireless.
    Recentemente montei uma pequena torre aqui em Minha cidade com o objetivo de atender aproximadamente uns 50 clientes aqui em nas redondezas.
    Pois bem, minha torre tem 12m de altura e esta equipada com 3 painéis setoriais 120º de 17dbi, uma antena Grade Aquários 25dbi, plugadas em 4 APs Greatek 2500n 700mw, todos os roteadores estão em bridge e com DHCP desativado estou controlando o acesso com uma RD750 autenticando em baixo, e conto com uma Internet ADSL de 10mb.

    Agora o problema: Nas redondezas em torno de 150m a rede tá veloz, conecta e navega que é uma beleza, mas passou de 200m de distancia da torre o sinal aparece que é uma beleza mas não navega na internet nem a pau, chega nem se quer a aparecer a pagina de login do mikrotik.

    Pessoal o que tem de errado na minha rede, me ajudem por favor!

  2. Tirando a opção que o sistema não tem nenhum problema e que os equipamentos estão devidamente dimensionados pode ser questão de instalação.
    Da uma olhada neste link: , eles tem varias dicas de instalação e dimensionamento.






Tópicos Similares

  1. Rede Wireless nao navega!
    Por fabianoheringer no fórum Redes
    Respostas: 1
    Último Post: 18-10-2012, 07:45
  2. Respostas: 16
    Último Post: 17-03-2011, 22:39
  3. Respostas: 14
    Último Post: 11-04-2010, 09:17
  4. REDE WIRELESS NÂO NAVEGA NORMAL MAIS NÃO CONSIGO PINGAR O DNS
    Por MAKS01 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-07-2006, 14:35
  5. Rede interna não navega
    Por mcyberx no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 10-12-2005, 23:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L