Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. O cliente me chamou pois falou que a internet fica caindo.
    Na casa do cliente percebi que ele está certo mas não achei a causa, resumindo, tudo funciona bem e o sinal recebido pelo nano está bem, se eu reiniciar o nano loco M5 acaba tudo. o computador fica procurando rede mas não acha, não consigo acessar ao nano (nem a internet).
    A única solução é deixar a fonte desconectada por um bom tempo para voltar a funcionar.
    Fiz o seguinte e continua o mesmo problema: Troquei o nano, fonte e computador.
    O cabo tem uns 30mts, nenhum cliente tem aterramento, não tem aparelhos próximos de alto consumo de amperagem, a configuração do nano é padrão para todos os clientes.
    Acho que fui bastante detalhada, aguardo dicas para resolver o problema
    Última edição por lourena; 01-10-2013 às 21:25.

  2. Ninguém tem alguma ideia? o que fariam no meu caso?
    Resumindo: se desligar/reiniciar o nano, ele deixa de funcionar, já troquei o nano, fonte, computador e continua o mesmo problema.



  3. Citação Postado originalmente por lourena Ver Post
    Ninguém tem alguma ideia? o que fariam no meu caso?
    Resumindo: se desligar/reiniciar o nano, ele deixa de funcionar, já troquei o nano, fonte, computador e continua o mesmo problema.
    Troque o nano e teste!!

  4. Citação Postado originalmente por lourena Ver Post
    Ninguém tem alguma ideia? o que fariam no meu caso?
    Resumindo: se desligar/reiniciar o nano, ele deixa de funcionar, já troquei o nano, fonte, computador e continua o mesmo problema.
    Amigo, como expliquei troquei tudo, agora fiquei desesperada, troquei também o cabo completo e continua o mesmo problema, agora são 18mts...como sei se o problema é na energia da casa?



  5. Qual PoE voce esta utilizando e qual a tensao de saida? Se voce testar essa nano em bancada funciona?






Tópicos Similares

  1. Resetar Nano loco M5
    Por rtflmeganet no fórum Redes
    Respostas: 29
    Último Post: 12-06-2013, 00:25
  2. Bullet m5 de ponto e nano loco m5 de estações.
    Por marcelodelta no fórum Redes
    Respostas: 5
    Último Post: 27-02-2012, 06:03
  3. Nano Loco M5 não Trafega Internet
    Por davigava no fórum Redes
    Respostas: 18
    Último Post: 22-12-2011, 16:03
  4. Nano Loco M5 com Problema no Sinal
    Por Barra no fórum Redes
    Respostas: 3
    Último Post: 09-12-2011, 00:34
  5. Nano loco m5 ligado a um roteador
    Por TFoxx no fórum Redes
    Respostas: 2
    Último Post: 31-05-2011, 07:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L