Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola boa noite, tenho link dedicado copel usando os dns do google. ( 8.8.8.8, 8.8.4.4 ) e o ping ultimamente esta muito alto, alguem ai ja notou ou ta passando pelo mesmo problema ? antes o ping no google.com era de 25 ms agora é de 79 ms...

  2. Boa Noite
    Tenho link da copel olha o ping

    PING google.com.br (74.125.234.87) 56(84) bytes of data.
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=1 ttl=53 time=18.5 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=2 ttl=53 time=18.5 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=3 ttl=53 time=18.6 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=4 ttl=53 time=18.5 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=5 ttl=53 time=18.5 ms

    PING registro.br (200.160.2.3) 56(84) bytes of data.
    64 bytes from registro.br (200.160.2.3): icmp_req=1 ttl=51 time=17.6 ms
    64 bytes from registro.br (200.160.2.3): icmp_req=2 ttl=51 time=17.6 ms
    64 bytes from registro.br (200.160.2.3): icmp_req=3 ttl=51 time=17.4 ms




    ta normal



  3. Citação Postado originalmente por Bruno Ver Post
    Boa Noite
    Tenho link da copel olha o ping

    PING google.com.br (74.125.234.87) 56(84) bytes of data.
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=1 ttl=53 time=18.5 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=2 ttl=53 time=18.5 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=3 ttl=53 time=18.6 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=4 ttl=53 time=18.5 ms
    64 bytes from gru03s07-in-f23.1e100.net (74.125.234.87): icmp_req=5 ttl=53 time=18.5 ms

    PING registro.br (200.160.2.3) 56(84) bytes of data.
    64 bytes from registro.br (200.160.2.3): icmp_req=1 ttl=51 time=17.6 ms
    64 bytes from registro.br (200.160.2.3): icmp_req=2 ttl=51 time=17.6 ms
    64 bytes from registro.br (200.160.2.3): icmp_req=3 ttl=51 time=17.4 ms




    ta normal
    Quais os seus dns ?

  4. Meus Dns são meus mesmo tenho 2 servidores de dns

    mais dns não tem nada haver com latência alta ou baixa
    dns só resolve o nome para o ip



  5. Mais o que ele pingou foi o IP 8.8.8.8 que esta fora do Brasil e não www.google.com.br, que esta no ptt






Tópicos Similares

  1. ping alto no link quando coloco na rb
    Por bignight no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-02-2016, 09:24
  2. Contratei link dedicado, link instável e ping alto!
    Por painkillerrr no fórum Redes
    Respostas: 56
    Último Post: 08-07-2012, 10:27
  3. Respostas: 9
    Último Post: 24-12-2008, 18:15
  4. ping alto, link falhando
    Por lanhelp no fórum Redes
    Respostas: 16
    Último Post: 30-08-2005, 16:55
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L