+ Responder ao Tópico



  1. #1

    Padrão Problema com servidor de DNS proprio

    Boa tarde pessoal,

    Depois que o google deu aquela parada faz uns 10 a 12 dias, meus servidores de dns pararam de responder, esta tudo normal, ja refiz varias veses as configurações e nada. Lá no registro.br ta respondendo normal, mas na rede não vai. Dentro do servidor quando pingo pro www.uol.com.br ele demora uns 30 a 40 segundos pra resolver o ip e fica demorando uma vida pra pingar.
    Alguem, ai tá com o mesmo problema?

    Att

    Portal Link Telecom

  2. #2

    Padrão Re: Problema com servidor de DNS proprio - resolvido

    Graças a Deus consegui resolver o problema. Era problema do arquivo named.conf

    Citação Postado originalmente por portalink Ver Post
    Boa tarde pessoal,

    Depois que o google deu aquela parada faz uns 10 a 12 dias, meus servidores de dns pararam de responder, esta tudo normal, ja refiz varias veses as configurações e nada. Lá no registro.br ta respondendo normal, mas na rede não vai. Dentro do servidor quando pingo pro www.uol.com.br ele demora uns 30 a 40 segundos pra resolver o ip e fica demorando uma vida pra pingar.
    Alguem, ai tá com o mesmo problema?

    Att

    Portal Link Telecom



  3. #3

    Padrão Re: Problema com servidor de DNS proprio - resolvido

    Citação Postado originalmente por portalink Ver Post
    Graças a Deus consegui resolver o problema. Era problema do arquivo named.conf
    boa noite amigo poderia descrever qual era o erro no seu arquivo named.conf ?