Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos. Tenho um servidor 450g, com alguns clientes, utilizando apenas amarração IpxMac e controle de banda. Ocorre vezes de clientes, sempre os mesmos, não acessarem a Internet, dependendo apenas de um ping a partir do servidor para voltar a navegar. Alguém me dá uma luz porque isso ocorre? Temos aproximadamente 20 clientes nesse servidor e isso ocorre apenas com 2 deles.

  2. Citação Postado originalmente por Candaten Ver Post
    Olá amigos. Tenho um servidor 450g, com alguns clientes, utilizando apenas amarração IpxMac e controle de banda. Ocorre vezes de clientes, sempre os mesmos, não acessarem a Internet, dependendo apenas de um ping a partir do servidor para voltar a navegar. Alguém me dá uma luz porque isso ocorre? Temos aproximadamente 20 clientes nesse servidor e isso ocorre apenas com 2 deles.
    Sem as devidas infomações não tem como advinhar... Isso poder ser bug, pode ser alguma configuração. Sem mais detalhes é dificil!!



  3. Nos de mais informacoes, estes clientes sao por cabo ou wireless?

  4. Os clientes fazem parte de uma rede por wireless, chegando à nossa central até a RB 450g onde temos o controle, amarração IpxMac e controle de banda. Foram criadas sub-redes para cada cliente.
    O estranho é o que relatei. A tempos atrás estava com problema similar em um dos clientes. Parava de navegar e dependia de nós gerarmos ping para o IP do cliente para que voltasse a funcionar. A solução foi a troca do IP deste cliente, resolvendo o problema.
    Agora estou com o mesmo problema com 2 dos clientes dessa RB. Períódicamente tenho que gerar um ping para que voltem a nevegar.
    Não tenho nenhum outro tipo de controle ou configuração especial na RB, apenas os citados.



  5. O servidor MK serve DHCP? Se sim, em quanto está o Lease time?






Tópicos Similares

  1. Respostas: 5
    Último Post: 01-09-2014, 19:58
  2. Problemas de upload na rb 450g
    Por salvato no fórum Redes
    Respostas: 4
    Último Post: 01-12-2011, 22:05
  3. Diferença de sinal na RB e no cliente
    Por katraka no fórum Redes
    Respostas: 4
    Último Post: 17-03-2011, 12:31
  4. problema com rb 433 clientes param de navegar
    Por noelgp1 no fórum Redes
    Respostas: 2
    Último Post: 21-11-2010, 07:50
  5. Cliente para de navegar
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 15-07-2010, 09:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L