+ Responder ao Tópico



  1. possuio um FreeBSD na qual recebe um link da GVT atraves de uma VLAN na igb1 no qual funciona perfeitamente...qdo crio vlan's na igb0 elas nao funcionam...ja inverti as placas pra saber se eh compatibilidade...o q pode ser? a dias venho quebrando a cabeca...me ajudem por favor...

  2. Citação Postado originalmente por terencerocha Ver Post
    possuio um FreeBSD na qual recebe um link da GVT atraves de uma VLAN na igb1 no qual funciona perfeitamente...qdo crio vlan's na igb0 elas nao funcionam...ja inverti as placas pra saber se eh compatibilidade...o q pode ser? a dias venho quebrando a cabeca...me ajudem por favor...
    Pela nomenclatura das placas (ibg0 e igb1) vc tem duas placas com mesmo chipset, não deve ser problema de compatibilidade mesmo.

    como está o rc.conf? pode colocar ele aqui pra dar uma olhada?

    E a outra ponta, vc está ligando onde? como está a configuração do equipamento que se liga a esta VLAN?



  3. Provavelmente algum modulo não no Kernel, vamos verificar teu problema pessoalmente e após a solução informaremos.

  4. Ola,

    poste suas configurações do rc.conf referente a VLAN






Tópicos Similares

  1. Roteamento para Vlans
    Por clistenis no fórum Redes
    Respostas: 5
    Último Post: 11-02-2005, 11:41
  2. VLANS
    Por trustix no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-11-2004, 13:12
  3. VLAN no switch 3COM 4228G
    Por Mussauer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-05-2004, 14:56
  4. Configuração de Vlan "Switch"
    Por Good_speed no fórum Redes
    Respostas: 1
    Último Post: 12-04-2004, 23:27
  5. Vlans
    Por osmousf no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-12-2003, 08:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L