Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos! A 3 dias me deparei com um problema estranho todos os endereços que eram digitados no navegador eram redirecionados para sites de propagandas, pensei já esta na hora de formatar esse computador... Formatado logo terminado a instalação ao abrir o navegador o worm já estava instalado passando se 3 dias de luta entre informações desencontradas falando que o vírus poderia estar na memoria ram, revisões no servidor e nd por ultimo tentei atualizar minha nano 5 bem antiga! e abro o navegador já notei que não havia sinais do vírus! os sites abriram normalmente após um dia de teste ele deu um redirecionamento me causando frustração pensando não ter resolvido o problema! aparentemente a ultima versão e mais estável contra o vírus ainda assim ele gera transtorno por não remover ele completamente segue informações sobre o mesmo

    Ao digitar o site www.gmail.com ou de www.google.com não o abre.
    ao tentar abrir site normais ele se coloca antes da url um redirecionamento para o site linkbucks. ficando dessa forma:
    http://5f812158.linkbucks.com/url/ht...omotivo-gratis

  2. Eu tive esse problema com uma bullet; até que um dia ela travou, mandei para garantia e ainda não retornou. Já me conformei com a perda e até a semana passada estava utilizando um roteador doméstico. Eu compartilhava com parentes, agora eles contrataram o serviço.



  3. Ontem fui fazer um atendimento e o cliente estava com esse mesmo vírus. Levei o PC para o laboratório e fiz um escaneamento e removeu uns virus e quando tentei entrar em nos sites que apresentou o problema foram normal. Só que o cliente recebe a internet usando um nanostation. Se apresentar o mesmo problema de novo aviso aqui.

  4. O vírus roda em plataforma nginx fiquem atentos!



  5. Estou com o mesmo problema em minha casa, eu uso radio também, mas é wiltecom (bertek) e não ubiquiti. Estou faz um tempo tentando encontrar uma solução, alguém pode nos ajudar?

    Obrigado.






Tópicos Similares

  1. Respostas: 44
    Último Post: 02-07-2017, 08:36
  2. Novos equipamentos Ubiquiti
    Por elielton no fórum Ubiquiti
    Respostas: 36
    Último Post: 23-02-2016, 07:22
  3. Respostas: 6
    Último Post: 06-05-2015, 10:00
  4. Progama para configurar equipamentos ubiquiti em lote
    Por kfdigital no fórum Linguagens de Programação
    Respostas: 9
    Último Post: 15-04-2014, 02:29
  5. Respostas: 9
    Último Post: 06-11-2012, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L