+ Responder ao Tópico



  1. boa tarde amigos seguinte preciso configurar esse roteador intelbras wrn300 para funcionar com no maximo 400kbps, pois tenho 2 megas de conexao e o resto utilizo para outros fins, problema e que não ta dando certo, observem o que coloquei no print que tirei, outra coisa a dizer é que coloquei o roteador para atribuir do ip 20.0.0.101 ao 20.0.0.200, e mesmo assim parece que o controle de banda não funciona,

    desde ja grato a quem puder me ajudar

    At Juliano Nunes, eterno aprendiz!Clique na imagem para uma versão maior

Nome:	         testecopel.jpg
Visualizações:	77
Tamanho: 	64,2 KB
ID:      	48867

  2. Citação Postado originalmente por lglanhouse Ver Post
    boa tarde amigos seguinte preciso configurar esse roteador intelbras wrn300 para funcionar com no maximo 400kbps, pois tenho 2 megas de conexao e o resto utilizo para outros fins, problema e que não ta dando certo, observem o que coloquei no print que tirei, outra coisa a dizer é que coloquei o roteador para atribuir do ip 20.0.0.101 ao 20.0.0.200, e mesmo assim parece que o controle de banda não funciona,

    desde ja grato a quem puder me ajudar

    At Juliano Nunes, eterno aprendiz!Clique na imagem para uma versão maior

Nome:	         testecopel.jpg
Visualizações:	77
Tamanho: 	64,2 KB
ID:      	48867
    Boa tarde amigo, observando bem o print e possivel notar que o controle e feito em Byte e nao bits ou seja para 400Kbits vc teria que usar 50KBytes e para 1Mega Bits vc teria que usar 125kBytes e ai que esta o erro, e um opiniao usa faixa de ip dentro podrao de preferencia clase C


    abraco



  3. Citação Postado originalmente por demattos Ver Post
    Boa tarde amigo, observando bem o print e possivel notar que o controle e feito em Byte e nao bits ou seja para 400Kbits vc teria que usar 50KBytes e para 1Mega Bits vc teria que usar 125kBytes e ai que esta o erro, e um opiniao usa faixa de ip dentro podrao de preferencia clase C


    abraco
    Isso, faça como o amigo disse. E use classe C de ip






Tópicos Similares

  1. Onde estou errando?
    Por fernandotrilha no fórum Servidores de Rede
    Respostas: 7
    Último Post: 04-12-2008, 11:42
  2. Onde Estou Errando?
    Por diegofsousarn no fórum Servidores de Rede
    Respostas: 12
    Último Post: 19-12-2007, 00:01
  3. Onde Estou Errando?
    Por izaufernandes no fórum Redes
    Respostas: 4
    Último Post: 03-07-2007, 00:01
  4. ONde estou errando no meu dhcpd.conf???
    Por bruno_batista no fórum Servidores de Rede
    Respostas: 9
    Último Post: 12-06-2006, 15:15
  5. iptables-onde estou errando nas regras?
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-07-2003, 12:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L