+ Responder ao Tópico



  1. Tenho um bullet 2 100mw em um cliente ,que esta configurado com potencia de 18dbm e com uma entena de 20dbi da aquario de grade em uma distancia de no maximo 1km , acontece o seguinte ele funciona ums 3 ou 4 dias ai ele trava , as luzes do medidor do sinal fica apagada e a da lan tambem só fica ligada a que indica o bullet ligado ,ai eu vou até o cliente desligo fica uns 5 min e ligo de novo ,ai todas as luzes acende e daqui a 3 a 4 dias acontece de novo , já tentei trocar a fonte , climpar novamente os cabos , mais não adianta ,alguem já passou por isso

  2. Eu já, só que usava o bullet como AP, e nos clientes roteadores domésticos. Funcionava muito bem nos três dias, daí ele travava; Pedi que eles desligassem quando não estiver usando o computador e no meu caso diminui o intervalo DHCP para 2 máquinas. Particularmente não gostei muito da experiência com bullet. Com 40 dias, ele pifou e fiquei no preju, nota " veio como greatek".



  3. É amigo vc deu azar eu trabalgo com bullet 2 100mw a 5 anos , para mim é um dos melhores para usar em baixa potencia e longo alcance ,só agora que estou tendo esse problema no cliente

  4. Realmente, quando estava funcionando gostei muito, esta até cogitando em comprar mais dois. Hoje não preciso mais, e tenho até 7 roteadores "encostados". Cada um dos 4 clientes resolver ser assinantes, e por experiência partilhar internet a fim de "ajudar" acaba sendo uma fria.






Tópicos Similares

  1. QUANTO POSSO ALCANÇAR COM BULLET 2 100mw
    Por niltonjrcybernet no fórum Servidores de Rede
    Respostas: 24
    Último Post: 24-12-2013, 12:28
  2. Respostas: 23
    Último Post: 11-10-2011, 11:12
  3. Bullet 100mw + rb450g
    Por fagtinti no fórum Redes
    Respostas: 13
    Último Post: 03-08-2011, 18:55
  4. Bullet 100mw
    Por fagtinti no fórum Redes
    Respostas: 18
    Último Post: 26-07-2011, 00:13
  5. Respostas: 5
    Último Post: 18-04-2011, 13:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L