+ Responder ao Tópico



  1. pessoal migrei todo pessoal pra ppoe soque tem algum cliente q não consegue conectar
    veja imagem de erro
    Clique na imagem para uma versão maior

Nome:	         error.jpg
Visualizações:	69
Tamanho: 	95,7 KB
ID:      	48996

  2. Citação Postado originalmente por robertopc95 Ver Post
    pessoal migrei todo pessoal pra ppoe soque tem algum cliente q não consegue conectar
    veja imagem de erro
    Clique na imagem para uma versão maior

Nome:	         error.jpg
Visualizações:	69
Tamanho: 	95,7 KB
ID:      	48996
    PPOE é uma conexão muito sensível, vc pode está com algum problema na rede de firmware de rádio, pode ser MTU dos roteadores, distância elevada de um poste para outro, em fim , vc vai para os postes tirar cabos e vê se os roteadores em questão voltam a se conectar, isso tudo claro se o seu servidor estiver configurado corretamente!



  3. Esta com criptografia ativada? Se sim, desmarca e testa.

  4. Verifique se os cabos são de cobre mesmo...é só raspar o fio de cobre, se ficar branco(prata) é porque não é cobre...






Tópicos Similares

  1. Por favor ajudem problema com ppoe/queues
    Por eduardonwt no fórum Redes
    Respostas: 4
    Último Post: 21-11-2014, 14:31
  2. Problema com PPOE
    Por Batmam no fórum Redes
    Respostas: 7
    Último Post: 08-03-2013, 08:38
  3. Problema no MK com PPoE
    Por JeffersonFontes no fórum Redes
    Respostas: 6
    Último Post: 30-09-2011, 19:03
  4. Problema serio com ppoe
    Por welllinux no fórum Redes
    Respostas: 14
    Último Post: 31-03-2010, 16:01
  5. Problemas com MK hotspot e ppoe
    Por ratve no fórum Redes
    Respostas: 3
    Último Post: 27-03-2010, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L