+ Responder ao Tópico



  1. #1

    Exclamation [ airmux200 - ptp ] velocidade - perca de pacotes

    Olá,

    Temos um link de A para B, com 2 Airmux200,

    Quando trafega de A para B vai normal, já de B para A há percas e a velocidade cai,

    Alguém tem alguma dica para fazer uma verificação real da velocidade e de pacotes?

    O Airmux não da muita opção de configurações,


    ObrigadO!

  2. #2

    Padrão Re: [ airmux200 - ptp ] velocidade - perca de pacotes

    Citação Postado originalmente por DPedroso Ver Post
    Olá,

    Temos um link de A para B, com 2 Airmux200,

    Quando trafega de A para B vai normal, já de B para A há percas e a velocidade cai,

    Alguém tem alguma dica para fazer uma verificação real da velocidade e de pacotes?

    O Airmux não da muita opção de configurações,


    ObrigadO!
    Isso ai é alinhamento, de um lado deve estar fora, faça alinhamento fino ate obter o melhor sinal!!



  3. #3

    Padrão Re: [ airmux200 - ptp ] velocidade - perca de pacotes

    Obrigado pela dica, vou verificar o alinhamento,

    estive pesquisando alguém já utilizou Iperf para verificar a velocidade da rede ?

  4. #4

    Padrão Re: [ airmux200 - ptp ] velocidade - perca de pacotes

    Reconfigurei o Airmux200,

    está obtendo o seguinte:

    Clique na imagem para uma versão maior

Nome:	         Link.jpg
Visualizações:	33
Tamanho: 	34,5 KB
ID:      	49065


    O "site a " está variando de 8 a 12 Mbps de throughput.

    Para este ganho de sinal está correto o troughput?

    Link fecha com uns 6,3Km.



  5. #5

    Padrão Re: [ airmux200 - ptp ] velocidade - perca de pacotes

    Citação Postado originalmente por DPedroso Ver Post
    Reconfigurei o Airmux200,

    está obtendo o seguinte:

    Clique na imagem para uma versão maior

Nome:	         Link.jpg
Visualizações:	33
Tamanho: 	34,5 KB
ID:      	49065


    O "site a " está variando de 8 a 12 Mbps de throughput.

    Para este ganho de sinal está correto o troughput?

    Link fecha com uns 6,3Km.
    Tem coisa errada ai amigo!!
    Aqui fechamos 54km com 1 disco de 30 de um lado e 34 do outro com sinal -65. Tem certeza q tem visada, cabos estão bem feitos, alinhamento esta correto...?