+ Responder ao Tópico



  1. Pessoal necessito de ajuda urgente pois quando estou acessando meu Mikrotik não esta aparecendo configurações mais quem estava cadastrado no hotspot consegue conectar


    olhem os Screenshots Clique na imagem para uma versão maior

Nome:	         Mikrotik em branco.jpg
Visualizações:	48
Tamanho: 	52,3 KB
ID:      	49010Clique na imagem para uma versão maior

Nome:	         Mikrotik em branco2.jpg
Visualizações:	49
Tamanho: 	37,8 KB
ID:      	49011

  2. faz um bachup tnato por arquivo quanto por linha de comando depois atualiza ele



  3. Citação Postado originalmente por Bruno Garcia Ver Post
    Pessoal necessito de ajuda urgente pois quando estou acessando meu Mikrotik não esta aparecendo configurações mais quem estava cadastrado no hotspot consegue conectar


    olhem os Screenshots Clique na imagem para uma versão maior

Nome:	         Mikrotik em branco.jpg
Visualizações:	48
Tamanho: 	52,3 KB
ID:      	49010Clique na imagem para uma versão maior

Nome:	         Mikrotik em branco2.jpg
Visualizações:	49
Tamanho: 	37,8 KB
ID:      	49011
    podem ser restrições sob seu Usuário. Deve ter Usuário sem poderes administrativo, é provável não tenho certeza. Quem criou o usuário deve ter criado restrições sob seu acesso, tira essa dúvida com o parceiro que criou o teu usuário.

  4. Boa tarde.

    Tive um problema semelhante e resolvi resetando minha RB e restaurando o backup anterior que eu tinha.



  5. É amigo costuma acontecer isso quando seu longin tem limitaçoes, quando tem alguma coisa errada no firewall ou quando entra na rb pelo mac. O mais certo pra vc fazer é como os amigos falaram, resetar a rb e colocar um backup.






Tópicos Similares

  1. Respostas: 3
    Último Post: 14-08-2015, 07:34
  2. Grafico em Branco
    Por doidoht no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-12-2004, 15:57
  3. Apache + PHP = Conteúdo em branco
    Por CFRInformatica no fórum Servidores de Rede
    Respostas: 7
    Último Post: 01-08-2004, 02:09
  4. Ejetando uma folha em branco no final da impressão
    Por _edinh0_ no fórum Servidores de Rede
    Respostas: 10
    Último Post: 06-06-2003, 07:53
  5. negar remetente em branco
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2002, 12:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L