Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia galera,

    No meu provedor tenho uma RB450G que faz o gerenciamento do link que recebo.

    Apos atualizar a versão para a 6.5 o processamento dela so fica cravado em 100%

    Segue print dos processos que estao sendo executados nela... o que fica com praticamente 99,9% se processamento é o processo unclassified.

    o que pode estar acontecendo com ela?

    Clique na imagem para uma versão maior

Nome:	         mikrotik.jpg
Visualizações:	240
Tamanho: 	45,3 KB
ID:      	49027

  2. atendo em torno de 70 clientes, e tenho o Dude instalado nela, to sem saber so pode ser algum tipo de ataque, pois tenho um ip publico nela para acesso ao Dude,. mas tipo que desabilitei o link que chega nela mas o processamento continuou da mesma forma



  3. Retire o dude da rb e instale em um pc.
    O dude não funciona direito em Rb. Isso é fato.
    Já tive o mesmo problema. Hoje uso o dude no windows.

  4. olá amigo estava com um problema parecido com este, e quando ia fazer o becap gerava um arquivo com mais de 500megas, e o processador travava em 100% e não voltava mais ao normal, entrei nas configuração e mandei atualizar, atualizei e tudo resolvido. espero que ajude ok.



  5. Vou remover o Dude dela e colocar em um PC, tambem estou imaginando que possa ser ele, o estranho é que ele nao ficava assim depois de atualizar a versao para a mais atual, uns dias apos ficou assim.

    Atualizar nao tem como mais, o jeito é esperar uma versao mais nova do mikrotik sair...

    Vou remover o Dude e posto os resultados






Tópicos Similares

  1. Respostas: 5
    Último Post: 02-09-2014, 12:44
  2. RB 750 Com processamento alto constantemente
    Por Arthuzitow no fórum Redes
    Respostas: 10
    Último Post: 13-01-2014, 08:11
  3. Rb 450g com PPPOE, Capacidade ou configuração?
    Por jralencar no fórum Redes
    Respostas: 8
    Último Post: 07-04-2012, 05:40
  4. Processamento em 100% na RB1200
    Por rfusco no fórum Redes
    Respostas: 15
    Último Post: 28-12-2011, 23:42
  5. Balance RB 493G com Processamento em 100%
    Por leoservice no fórum Redes
    Respostas: 2
    Último Post: 15-11-2011, 00:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L