Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite parceiros,
    Estou com um problema estranho que não consigo resolver.
    Tenho 1 airgrid em uma torre configurada como AP bridge com wds ativado e tenho 2 clientes na zona rural como cliente bridge wds funcionando normalmente. Essa semana fui instalar um terceiro cliente mas esse conecta na airgrid da torre mas não consigo acessar o ap e nem mesmo pingar. O que poderia ser?

  2. Porque esta usando wds para entrega a clientes finais?



  3. Citação Postado originalmente por interhome Ver Post
    Porque esta usando wds para entrega a clientes finais?
    Nas airgrid clientes tenho 1 switch que mando para outros clientes. Sao pequenas repetidoras

  4. O wds não esta sendo o seu maior problema, neste momento.

    Quem deve esta sendo o seu problema é o ângulo de radiação da antena.

    Clique na imagem para uma versão maior

Nome:	         AiGrid-Radiacao.png
Visualizações:	130
Tamanho: 	38,9 KB
ID:      	49052



  5. Até pensei que fosse isso mas o rádio conecta no ap que está a 6,5 km. Ele conecta com -68, - 70 e passar 6MB half mas não consigo pingar e nem pingar o ap que está na cidade






Tópicos Similares

  1. Respostas: 4
    Último Post: 19-08-2011, 12:59
  2. WDS com placa AG520 + ap nao funciona!!
    Por francispaulinely no fórum Redes
    Respostas: 0
    Último Post: 21-02-2009, 18:23
  3. Squid não funciona com Firewall
    Por doliveira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-03-2004, 17:39
  4. POP3 nao funciona com AMAVIS
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-08-2003, 10:43
  5. PHP não funciona com mysql
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 02-06-2003, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L