Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal é o seguinte, existe uma masquerade no nat de minha Rb, para funcionar as mensagens de bloqueio e pendencia do webmikrotik, em quanto está regra está ativa o thunder não funciona quando desabilito ele funciona, só que quando eu desabilito está regra o sistema do webmikrotik não manda mensagens de pendência nem de bloqueio para os clientes o que eu faço?

    estou no mato sem cachorro kk.

  2. add ips do servidor de aviso e do webmikrotik na regra NO_DST_CACHE em firewall/addreslist



  3. Estou desistindo do sistema, parece ser bom, más não consigo faze-lo trabalhar juntamente com as regras do webmikrotik.

  4. Citação Postado originalmente por Pirigoso Ver Post
    add ips do servidor de aviso e do webmikrotik na regra NO_DST_CACHE em firewall/addreslist
    Não funcionou !



  5. Citação Postado originalmente por Reinan Ver Post
    Não funcionou !
    equanto vc deixar o segundo mascarde sem especificar interface de saida nao vai funcionar mesmo, obs vc nao precisa 2 mascarede






Tópicos Similares

  1. Problema com Thunder
    Por deividanselmo no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-03-2011, 22:06
  2. Problemas com Threads Abertas no Thunder Cache 3.1
    Por geronimofsa no fórum Servidores de Rede
    Respostas: 9
    Último Post: 04-01-2011, 10:07
  3. Problema com Thunder
    Por Vander no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-12-2010, 16:33
  4. Problema com Redirecionamento Youtube do Lusca para o Thunder
    Por lrmurad no fórum Servidores de Rede
    Respostas: 7
    Último Post: 16-11-2010, 13:57
  5. Problema com Thunder Cache ! no Mk-Auth
    Por DeividMoika no fórum Redes
    Respostas: 4
    Último Post: 30-10-2010, 18:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L