+ Responder ao Tópico



  1. #1

    Padrão Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Bom dia pessoal!

    Estou passando pelo seguinte problema:

    Aqui na empresa, temos alguns ponto a ponto só que, para grandes distância usamos equipamentos Radwin e nas pontas, como o cliente tem distância entre 2, 3 e até 5km no máx de onde temos as torres, usamos Ubiquiti, só que o link quando passa do Radwin para o Ubiquiti, perco acesso total ao equipamento (da Ubiquiti), mas o link continua funcionando normalmente...só que para mim, está como fora. Não sei qual o motivo, se alguém já passou por situação semelhante e puder me ajudar.

    Grato desde já, pela atenção de vocês.

  2. #2

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Como estão as configurações de rede dos equipamentos Ubiquiti?

    se for de redes diferentes você terá que criar rotas em seu gateway para poder acessa-los.



  3. #3

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Os equipamentos estao na mesma range de ips? os radwin e os ubquiti? nao tem conflito? equipamentos com o mesmo ip?

  4. #4

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Citação Postado originalmente por achiodi Ver Post
    Os equipamentos estao na mesma range de ips? os radwin e os ubquiti? nao tem conflito? equipamentos com o mesmo ip?
    Bom dia Achiodi!

    Estão todos no mesmo range de ips, sim. também não há conflito de ips. Se eu usar o software da ubiquiti, consigo pingar nos outros equipamentos agora via cmd, browser, etc..não tenho acesso..mas a rede continua funcionando. Tem uma ou outra vez no dia..que ainda consigo acessar os ubiquiti das pontas e de repente perco novamente o acesso.



  5. #5

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    o seu computador está na mesma rede dos ativos de rede?

  6. #6

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Citação Postado originalmente por alissonx Ver Post
    Como estão as configurações de rede dos equipamentos Ubiquiti?

    se for de redes diferentes você terá que criar rotas em seu gateway para poder acessa-los.
    Bom Alissonx, os equipamentos estão na mesma rede.



  7. #7

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Citação Postado originalmente por alissonx Ver Post
    o seu computador está na mesma rede dos ativos de rede?
    Sim, o pc está na mesma rede dos equipamentos.

  8. #8

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Citação Postado originalmente por BlackSpider Ver Post
    Bom Alissonx, os equipamentos estão na mesma rede.
    o seu computador está na mesma rede dos ativos de rede?

    - - - Atualizado - - -

    Citação Postado originalmente por alissonx Ver Post
    o seu computador está na mesma rede dos ativos de rede?
    Tente executar um traceroute para um equipamento que pinga e um outro traceroute para um equipamento que NÃO pinga.



  9. #9

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Citação Postado originalmente por alissonx Ver Post
    o seu computador está na mesma rede dos ativos de rede?

    - - - Atualizado - - -



    Tente executar um traceroute para um equipamento que pinga e um outro traceroute para um equipamento que NÃO pinga.
    Para o que pinga (radwin) tudo ok, para o que não pinga (ubiquiti) não traço a rota.

    - - - Atualizado - - -

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Você consegue enxergar o equipamento usando UBNT Discovery?
    Sim, pelo Ubnt discovery, consigo localizar todos os equipamentos.

  10. #10

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    a Mascara de rede e o gateway nos 2 equipamentos estão iguais?



  11. #11

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Citação Postado originalmente por alissonx Ver Post
    a Mascara de rede e o gateway nos 2 equipamentos estão iguais?
    Sim, está tudo certinho, ip, máscara, gateway..tudo configurado certo. Tem horas no dia que ainda consigo acessar o equipamento mas praticamente durante todo o dia, fico sem acesso ao rádio.

  12. #12

    Padrão Re: Sem acesso e sem conseguir pingar ao equipamento da Ubiquiti

    Pessoal, Estou com o Msm Problema, Meu Cliente conecta em PPPoe e Navega Normal, Porem eu da Minha Maquina eu não consigo Pingar nele e nem Acessar o Radio.
    Alguém Pode nos Ajudar..?