Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fiz atualização do RouterOS V6.6 de uma RB450G para testes e ela esta reiniciando a aproximadamente a cada 24h de uptime, observei no new terminal e no log isso:
    jan/01/1970 21:01:12 system,error,critical router was rebooted without proper shutdown

    Quero saber se estão tendo ou já tiveram esse problema parecido?
    Obrigado.

  2. Citação Postado originalmente por robertosreis Ver Post
    Fiz atualização do RouterOS V6.6 de uma RB450G para testes e ela esta reiniciando a aproximadamente a cada 24h de uptime, observei no new terminal e no log isso:
    jan/01/1970 21:01:12 system,error,critical router was rebooted without proper shutdown

    Quero saber se estão tendo ou já tiveram esse problema parecido?
    Obrigado.
    Isso ai é falta de energia na rb!



  3. Citação Postado originalmente por rogeriodj Ver Post
    Isso ai é falta de energia na rb!
    Pensei nisso, mais ela esta ligada sozinha a um nobreak, e não houve falta de energia!! estou acompanhando a alimentação da RB em :
    system health print voltage: 25V
    temperature: 53C

  4. Citação Postado originalmente por robertosreis Ver Post
    Pensei nisso, mais ela esta ligada sozinha a um nobreak, e não houve falta de energia!! estou acompanhando a alimentação da RB em :
    system health print voltage: 25V
    temperature: 53C

    Amigo verifica se esta tendo oscilação de energia... acredito que não seja por conta do Router OS v6.6



  5. Citação Postado originalmente por robertosreis Ver Post
    Fiz atualização do RouterOS V6.6 de uma RB450G para testes e ela esta reiniciando a aproximadamente a cada 24h de uptime, observei no new terminal e no log isso:
    jan/01/1970 21:01:12 system,error,critical router was rebooted without proper shutdown

    Quero saber se estão tendo ou já tiveram esse problema parecido?
    Obrigado.
    Verifica se nao tem nenhum watchdog habilitado. Isso aconteceu comigo em uma RB750. Se nao tiver nada importante nessa RB, te recomendaria dar um reset e deixar ela limpa, sem nenhuma regra, dai observa o que acontece.






Tópicos Similares

  1. Respostas: 22
    Último Post: 03-08-2017, 20:26
  2. Mikrotik RouterOS v6 - estável?
    Por lcmm84 no fórum Redes
    Respostas: 20
    Último Post: 23-09-2015, 21:38
  3. routerOS v6.0 E Agora que Regras Usar?
    Por Paulo José da Silva no fórum Redes
    Respostas: 26
    Último Post: 01-08-2015, 02:56
  4. RouterOS v6.15 "BUG"?
    Por Róbson Germano no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 04-07-2014, 15:13
  5. Respostas: 3
    Último Post: 02-12-2013, 08:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L