Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         nano station Loco m5 Station.jpg
Visualizações:	129
Tamanho: 	61,8 KB
ID:      	49367Clique na imagem para uma versão maior

Nome:	         nano station m5 AP.jpg
Visualizações:	128
Tamanho: 	57,0 KB
ID:      	49368 Alguem me ajuda por favor

  2. Olá boa noite, o problema está em você utilizar o Nanostation para passar desse esse link em modo ponto-a-ponto-multiponto ou seja com mais de 1 estação no mesmo ap de seu link o airmax fica muito limitado devido a isso, esse enlace tem q ser dedicado somente pra o link se possível deixa tudo em bridge-wds deixa para autenticar lá do outro lado o nanoloco tem pouco processamento para segurar 50 mbs em tcp visto que é protocolo com verificação o que o torna mais pesado de se rodar acredito que isso resolverá seu problema qualquer coisa estamos ai



  3. Substitua por nanobridge de 25 Dbi, que você não terá problemas.

  4. Citação Postado originalmente por edimar Ver Post
    Substitua por nanobridge de 25 Dbi, que você não terá problemas.
    Eu tenho o mesmo problema, possuo 35 mega GVT com um enlace com nanobridge, e só passa 10 mega.
    Se alguém poder ajudar agradeço.



  5. Amigo apenas,complementando oque os demais disseram,alem a quantidade de processamentos no enlace,fique atento a destancia/equipamento/banda,a nano bridge passa 50 mega,mais tem uma questão de processamento,quando ela passa essa velocidade ela esta com todo processamento,mais enfim ela vai resolver,outra coisa que já foi dita,mais vou dizer novamente
    não faça multiponto,e por ultimo criptografia você conseguira mais banda usando acl de mac,e economiza processamento.






Tópicos Similares

  1. Respostas: 4
    Último Post: 27-11-2015, 09:23
  2. Tenho um pop com 4 antenas nano m5 16 a 360
    Por joninhas no fórum Redes
    Respostas: 4
    Último Post: 20-11-2013, 17:27
  3. Respostas: 11
    Último Post: 03-01-2009, 21:33
  4. to com um probleminha bem simples mas complexo
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-06-2005, 08:56
  5. Tenho um problema com MSN
    Por robson_alves no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2004, 15:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L