+ Responder ao Tópico



  1. #1

    Lightbulb Ajuda com rede 2.4 (cartão?)

    Boa noite

    Estou com um problema aqui e gostaria da opinião de vocês.

    em uma torre tenho uma antena pluton ptx32, rb 433 e um cartão R52, fonte de not de 19v 4.7AH.

    Ta acontecendo o seguinte:
    Ping altíssimo acima de 1k, navegação claro horrível e thoughput baixíssimo.

    Ae mudo de canal e magica fica maravilhoso, POR 1 OU 2 DIAS.

    E volta tudo como antes ruim, vou la e mudo novamente pro canal anterior que estava ruim e fica perfeito de novo, thoughput 100% ping media 3 ms.

    E 2 dias depois la vou eu mudar de canal outra vez, ja fiz td resetei troquei fonte troquei pig tail, só falta troca o cartão.

    Sera que o problema é cartão??

    e se for, o que vocês acham do engenius EMP-8603 de 800mw? queria o ubiquiti sr2 400mw
    mas não encontro pra comprar.

  2. #2

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    amigo aproveitando. esta Pluto e homologada? eu tenho um amigo que tem ela aqui e quer me vender mas não sei se ela e homologada.



  3. #3

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Se tu scannear a rede encontra mais radios? isso parece interferencia.
    Talvez de um concorrente ou entao, se tu esta usando muita potencia nos radios, pode ser esse o problema.

  4. #4

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Citação Postado originalmente por isaquias Ver Post
    amigo aproveitando. esta Pluto e homologada? eu tenho um amigo que tem ela aqui e quer me vender mas não sei se ela e homologada.
    Sim he homologada e muito boa, uso 2 delas,



    Citação Postado originalmente por achiodi Ver Post
    Se tu scannear a rede encontra mais radios? isso parece interferencia.
    Talvez de um concorrente ou entao, se tu esta usando muita potencia nos radios, pode ser esse o problema.
    Sim tem mais rádios, porem qualquer canal que eu coloque da o mesmo problema e lembrando que estou na horizontal e o concorrente na vertical, uso o cartão em 17dbm.



  5. #5
    Avatar de infor3
    Ingresso
    Mar 2013
    Localização
    Piedade de Ponte Nova e Região
    Posts
    526

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Estava tendo um problema parecido em minha cidade, tinha feito de tudo, alterava potencia do radio dos clientes, mudava potencia e canal do AP e nada, ate que fiz um curso e analisei esses problemas, o problema era que tinha muitos clientes uns longe da torre outros proximos e isso quando tava todo mundo conectado, então coloquei as seguintes configurações na wlan.

    Wireless Protocol: 802.11 (pois a minha rede é hibrida )
    e em advanced:
    HW. Protection Mode: cts to self

    essa é uma configuração que so a mikrotik tem e resolveu o meu problema, pois ela faz o balanceamento dos clientes conectado no AP, faz o teste ai e depois posta para vermos se resolveu. VLW.

    Lembrando que isso é para uma rede hibrida que não são equipamentos do mesmo fabricante.

  6. #6

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Citação Postado originalmente por infor3 Ver Post
    Estava tendo um problema parecido em minha cidade, tinha feito de tudo, alterava potencia do radio dos clientes, mudava potencia e canal do AP e nada, ate que fiz um curso e analisei esses problemas, o problema era que tinha muitos clientes uns longe da torre outros proximos e isso quando tava todo mundo conectado, então coloquei as seguintes configurações na wlan.

    Wireless Protocol: 802.11 (pois a minha rede é hibrida )
    e em advanced:
    HW. Protection Mode: cts to self

    essa é uma configuração que so a mikrotik tem e resolveu o meu problema, pois ela faz o balanceamento dos clientes conectado no AP, faz o teste ai e depois posta para vermos se resolveu. VLW.

    Lembrando que isso é para uma rede hibrida que não são equipamentos do mesmo fabricante.

    OK ja estava em 802.11 ae coloquei o cts to self, vamos ver se resolve.
    Obrigado



  7. #7

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Citação Postado originalmente por ronandopo Ver Post
    Sim he homologada e muito boa, uso 2 delas,





    Sim tem mais rádios, porem qualquer canal que eu coloque da o mesmo problema e lembrando que estou na horizontal e o concorrente na vertical, uso o cartão em 17dbm.
    ola amigo voce poderia me passar o numerro de omologaçao dela pos entrei no cit da Anatel e não achei teria como você me passar ?

  8. #8
    Avatar de infor3
    Ingresso
    Mar 2013
    Localização
    Piedade de Ponte Nova e Região
    Posts
    526

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    ronandopo, conseguiu resolver o problema de latência alta?



  9. #9

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Citação Postado originalmente por isaquias Ver Post
    ola amigo voce poderia me passar o numero de omologaçao dela pos entrei no cit da Anatel e não achei teria como você me passar ?
    Olha na minha antena tem o adesivo da Anatel com, mas ta na torre. não encontrei a nota dela aqui, entrei em contato com a pluton e eles disseram que este ano de 2013 não foi renovado a homologação dela junto a Anatel, mas que em janeiro de 2014 vão renovar, por isso nao consta la.

    Não sei se procede a informação que tem que renovar todo ano.

    Citação Postado originalmente por infor3 Ver Post
    ronandopo, conseguiu resolver o problema de latência alta?
    Cara deu uma melhora boa mas tenho que desativar e ativar o cartão pelo menos de 2 em 2 dias, ae normaliza.
    mas ja da pra trabalhar mais suave.
    ja encomendei um cartão novo, o engenius EMP-8306, mas l não vou trabalhar com ele no tx máximo ele dis ser 800mw. vo seta ele em 17 e ver no que da.

  10. #10
    Avatar de infor3
    Ingresso
    Mar 2013
    Localização
    Piedade de Ponte Nova e Região
    Posts
    526

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Esqueci de perguntar, em qual bando você esta utilizando? tive que mudar todos para G ou B+G



  11. #11

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    Citação Postado originalmente por infor3 Ver Post
    Esqueci de perguntar, em qual bando você esta utilizando? tive que mudar todos para G ou B+G
    B ja tentei mudar ms nem rolou....

  12. #12
    Avatar de infor3
    Ingresso
    Mar 2013
    Localização
    Piedade de Ponte Nova e Região
    Posts
    526

    Padrão Re: Ajuda com rede 2.4 (cartão?)

    tem clientes seu com a % de CCQ muito baixa? tenta dar uma realinhada nesses clientes com CCQ baixo ou ate mesmo trocar o equipamento, ou ate mesmo mudar esse cartão pois ele pode estar com defeito