Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Smile Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Boa noite alguém pode me ajudar com um grande problema que estou tendo em uma rb cloud core, a conexão dos meus clientes são todas pppoe e antigamente antes da mudança que fiz a autenticação deles era em duas rbs uma 1000 e outra 1200 e tinha duas faixas de ip e tudo funcionava tranquilo só que agora com a mudança para rb cloud core eles continuam autenticando normal so que de 4, 13, 18 min, alguns clientes começam cair a conexão, e logo apos restabelece de novo alguém já passou por situação semelhante.

    Agradeço desde já.

    Ass. Edvan ribeiro

  2. #2

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por ribeirogois Ver Post
    Boa noite alguém pode me ajudar com um grande problema que estou tendo em uma rb cloud core, a conexão dos meus clientes são todas pppoe e antigamente antes da mudança que fiz a autenticação deles era em duas rbs uma 1000 e outra 1200 e tinha duas faixas de ip e tudo funcionava tranquilo só que agora com a mudança para rb cloud core eles continuam autenticando normal so que de 4, 13, 18 min, alguns clientes começam cair a conexão, e logo apos restabelece de novo alguém já passou por situação semelhante.

    Agradeço desde já.

    Ass. Edvan ribeiro
    Qual versão do routerOs?



  3. #3

    Smile Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por rogeriodj Ver Post
    Qual versão do routerOs?

    Bom dia Rogerio a versão dela é a 6.6

  4. #4

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Eu vi muita gente falando da ccr mas acima de mil clientes e em todas as versoes do ROs.
    Tu se encaixa nesse quadro ou esta abaixo de 1.000 clientes.
    Pessoal com entre 500 e 700 clientes fala que funciona.



  5. #5

    Thumbs up Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por achiodi Ver Post
    Eu vi muita gente falando da ccr mas acima de mil clientes e em todas as versoes do ROs.
    Tu se encaixa nesse quadro ou esta abaixo de 1.000 clientes.
    Pessoal com entre 500 e 700 clientes fala que funciona.




    Eu hoje na minha Rede tenho 270 clientes

  6. #6

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por ribeirogois Ver Post
    Boa noite alguém pode me ajudar com um grande problema que estou tendo em uma rb cloud core, a conexão dos meus clientes são todas pppoe e antigamente antes da mudança que fiz a autenticação deles era em duas rbs uma 1000 e outra 1200 e tinha duas faixas de ip e tudo funcionava tranquilo só que agora com a mudança para rb cloud core eles continuam autenticando normal so que de 4, 13, 18 min, alguns clientes começam cair a conexão, e logo apos restabelece de novo alguém já passou por situação semelhante.

    Agradeço desde já.

    Ass. Edvan ribeiro

    A CCR é muito boa em Hardware... porém o RouterOS não está 100% funcional para este hardware.

    Utilize FreeBSD + FreeRadius e nunca mais terá dores de cabeça.



  7. #7

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por alissonx Ver Post
    A CCR é muito boa em Hardware... porém o RouterOS não está 100% funcional para este hardware.

    Utilize FreeBSD + FreeRadius e nunca mais terá dores de cabeça.
    utilizado FreeBSD + FreeRadius tem como usar thunder cache + mkauth junto ??

  8. #8

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por robertopc95 Ver Post
    utilizado FreeBSD + FreeRadius tem como usar thunder cache + mkauth junto ??
    Roberto,

    Pode usar com Thunder Cache sim.

    Se eu não me engano o MKAuth ja utiliza Radius pra autenticação.



  9. #9

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    amigo consegui resolver o problema?

    botei uma ccr1016 em produção ontem com a versão 6.10, mais observei em alguns horarios do dia os pppoe caindo e reconectando.


    apenas 300 conexoes ppoe.

  10. #10

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Citação Postado originalmente por jpaulo96 Ver Post
    amigo consegui resolver o problema?

    botei uma ccr1016 em produção ontem com a versão 6.10, mais observei em alguns horarios do dia os pppoe caindo e reconectando.


    apenas 300 conexoes ppoe.
    Conforme dica que dei para o colega que abriu o tópico.

    Não utilize a CCR para isso, você terá muitos problemas até a Mikrotik corrigir os bugs do RouterOS para CCR.

    Utilize algum servidor que possua autenticação RADIUS.

    Faça autenticação dos clientes em cada POP, não faça centralizado.



  11. #11
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Em nossos clientes, a maioria deles todos utilizam CCR1036-12G-4S com PPPoE sem sem problemas já outros modelos de CCR estão apresentando bastante problema, pelo menos em meus clientes.
    Mantenha ela com a versão do Mikrotik em 6.10 e do firmware em 3.10.
    E o mais importante reveja suas configurações do PPPoE pois tive de alterar em todos eles.

  12. #12

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Eu tenho uma 1016 e sem condiçao de uso a 6.10, voltei para a 6.7 que foi a mais estavel que achei até o momento



  13. #13

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Uso CCR 1016 com média de 900~970 clientes conectados em pppoe. 21 Dias de uptime ( tinha atualizado ela p/ 6.9, antes estava com 28 Dias de uptime ) e funcionando normalmente. Nessa RB eu uso RSTP+VLan e também OSPF+MPLS/VPLS para esticar a rede até perto dos clientes e eles se conectarem. Nenhum problema sério com ela, clientes navegando normal, tudo ok!

  14. #14
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    vejo muitos topicos uns falando bem das ccr que tudo sussa ,outros com poucas conexões e ja tendo dor de cabeça .
    e eu com medo de comprar uma e ter dor de cabeça o munnndo cruel ....



  15. #15

    Padrão

    Tenho uma 1036 com 6.10 o pppoe fica caindo atualizei para 6.13 e continua a mesma coisa. 510 clientes simultâneos,

    alguém sabe onde baixo a versão 6.7 para CCR 1036

  16. #16

    Padrão

    Citação Postado originalmente por fabinhonsouza Ver Post
    Tenho uma 1036 com 6.10 o pppoe fica caindo atualizei para 6.13 e continua a mesma coisa. 510 clientes simultâneos,

    alguém sabe onde baixo a versão 6.7 para CCR 1036
    Infelizmente para concentrador a CCR não presta não!!
    Se chegaram no ponto de colocar uma ccr, ta na hora de rotear, colocar o cliente autenticar no proprio pop onde ele se conecta. CCR é bom so pra borda!



  17. #17

    Padrão

    Citação Postado originalmente por fabinhonsouza Ver Post
    Tenho uma 1036 com 6.10 o pppoe fica caindo atualizei para 6.13 e continua a mesma coisa. 510 clientes simultâneos,

    alguém sabe onde baixo a versão 6.7 para CCR 1036
    Espero que ajude

    http://www.mikrotik-software.de/downloads/

  18. #18

    Padrão

    Jonas estou tendo bronca com PPPoE vc indica alguma versão????

    Citação Postado originalmente por JonasMT Ver Post



  19. #19

    Padrão

    Citação Postado originalmente por fabinhonsouza Ver Post
    Jonas estou tendo bronca com PPPoE vc indica alguma versão????
    Todas acima da 6.7 tive problemas com pppoe.

  20. #20

    Padrão Re: Clientess caindo aconexão pppoe RB Cloud Core CCR1036-12G-4S

    Estou na mesma situação.
    CCR1036-12G-4S com 600 clientes on, começaram a cair do nada.
    Uso VLANS+PPPoE.
    Tava com a versão 6.7, atualizei software pra 6.15 e firmware pra 3.13 mas não resolveu.
    Acompanhando..