Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve Salve galera do fórum... Minha saudações a todos!

    Pessoal vejam só tenho uma rede aqui em minha cidade, tava tudo caminhando bem ate que surgiu esse probleminha que espero conseguir resolver.
    Minha rede funciona assim, tenho uma router board 750 GL, nela possui apenas um load balance 4 links de 10 megas, não tenho servidor mikrotik minha rede e aberta, o que acontece? Tenho 40 clientes desses metade usam roteadores, antes sempre que eu colocava roteadores novos na rede não acontecia nenhum problema, agora quando coloco novos roteadores da (acesso limitado) ou simplesmente não pega a internet e muitas vezes pega e fica caindo varias vezes durante o dia, tenho certeza que é algum problema de configuração ou não sei se a RB não suporta grandes quantidades de roteadores na rede, lembrando que so da acesso limitado com clientes que possuem roteadores, enfim gente gostaria de saber se tem uma quantidade máxima de roteadores que pode colocar na rede, e se não tem por que acontece isso?

    Desde já gente muito obrigado para quem leu minha dúvida e mais obrigado ainda para quem responder!

  2. Citação Postado originalmente por Rogaciano Ver Post
    Salve Salve galera do fórum... Minha saudações a todos!

    Pessoal vejam só tenho uma rede aqui em minha cidade, tava tudo caminhando bem ate que surgiu esse probleminha que espero conseguir resolver.
    Minha rede funciona assim, tenho uma router board 750 GL, nela possui apenas um load balance 4 links de 10 megas, não tenho servidor mikrotik minha rede e aberta, o que acontece? Tenho 40 clientes desses metade usam roteadores, antes sempre que eu colocava roteadores novos na rede não acontecia nenhum problema, agora quando coloco novos roteadores da (acesso limitado) ou simplesmente não pega a internet e muitas vezes pega e fica caindo varias vezes durante o dia, tenho certeza que é algum problema de configuração ou não sei se a RB não suporta grandes quantidades de roteadores na rede, lembrando que so da acesso limitado com clientes que possuem roteadores, enfim gente gostaria de saber se tem uma quantidade máxima de roteadores que pode colocar na rede, e se não tem por que acontece isso?

    Desde já gente muito obrigado para quem leu minha dúvida e mais obrigado ainda para quem responder!
    Amigo,

    Este Rb750GL não é um equipamento muito robusto, e pode ser que estes 40 clientes tenha por trás de suas redes internas vários computadores como o caso de empresas por exemplo, porém isso não implica em não permitir a entrada de novos roteadores na rede, no máximo ela ficaria com o processamento alto e isso deixaria a navegação lenta. Verifique a mascara de rede que você está mandando para os clientes, e também verifique o log do mikrotik no momento da desconexão do cliente, o LOG sempre ajuda muito. Posta ai o resultado.

    Obs. Observa também se os roteador que estão caindo todos usam o mesmo firmware, pode ser uma versão bugada.



  3. Olá amigo,pelo q eu sei vc pode colocar quantos roteadores vc quizer em sua rede,porem vai haver um limite dependendo da sua faixa e mascara de ip.
    Mas tem algumas ressalvas;
    Como vc está liberando internet para seus clientes?o dhcp do seu balance está habilitado?
    Como vc está configurando os roteadores na wan,é dynamic ip?

    Vou lhe dar algumas sujestões
    1-balance é só para balance
    2-coloque um rb para distribuir como server e se possível colocar radius (mk-auth).
    3-habilite alguma forma de autenticação no server,se vc usa cabeado recomendo pppoe pois os próprios roteadores irão discar.
    4-para o controle ser melhor,coloque roteadores em todos os clientes
    Amigo estes passos são bem simples e vai dar melhoria em sua rede,se pensa em crescer vale a pena se aprofundar no assunto.

  4. É erro de configuracao... a rb por mais que nao suporte um trafego mto grande soh causaria lentidao, e nao uma parada ou nao funcionamento de novos clientes.



  5. poderia explicar melhor sua rede, como sinal chega ao cliente, de que tipo de roteadores esta falando, ... ?






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-03-2016, 09:01
  2. Respostas: 4
    Último Post: 06-09-2013, 22:05
  3. Problemas com DHCP na minha rede Wireless !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2005, 09:37
  4. Respostas: 9
    Último Post: 27-12-2004, 14:01
  5. Bind na minha rede interna : )
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-02-2003, 02:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L