Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera, garimpei na Net mas não achei nenhuma solução.

    Instalei o *The Dude no Mikrotik* versão 5.x, mas o acesso web não funciona de jeito nenhum.
    Vi em alguns foruns pessoas comentando que o acesso web só funciona até a versão 3.x.

    Alguém já descobriu a solução?

    Obrigado!

  2. Citação Postado originalmente por viniciuschagas Ver Post
    Galera, garimpei na Net mas não achei nenhuma solução.

    Instalei o *The Dude no Mikrotik* versão 5.x, mas o acesso web não funciona de jeito nenhum.
    Vi em alguns foruns pessoas comentando que o acesso web só funciona até a versão 3.x.

    Alguém já descobriu a solução?

    Obrigado!

    funciona normal, basta saber qual porta vai usar



  3. Citação Postado originalmente por Acronimo Ver Post
    funciona normal, basta saber qual porta vai usar
    Amigo, pelo que eu vi na prática e também em outros fóruns que acessei, não tem como mudar a porta de acesso web no the dude quando este está instalado no Mikrotik. Lembrando que uso Mikrotik versão 5.x original em PC x86 e o the dude foi instalado diretamente nele. Não se trata de The dude instalado no Windows.
    Última edição por viniciuschagas; 23-12-2013 às 13:08.

  4. Citação Postado originalmente por viniciuschagas Ver Post
    Amigo, pelo que eu vi na prática e também em outros fóruns que acessei, não tem como mudar a porta de acesso web no the disse quando este está instalado no Mikrotik. Lembrando que uso Mikrotik versão 5.x original em PC x86 e o the disse foi instalado diretamente nele. Não se trata de The rude instalado no Windows.

    amigo nao falei em "mudar a porta" e sim qual porta


    tem material demais sobre isso em 2 minutos de pesquisa

    https://under-linux.org/showthread.php?t=154133




    http://mk-auth.com.br/forum/topics/c...e-dude-via-web



  5. ***Comentário sobre seus links:

    OBS: Já havia visto antes todos os links que você me mandou.

    1º link https://under-linux.org/showthread.php?t=154133 é referente a um tópico sobre o The Dude instalado em Linux e em Windows. Como eu disse, meu The Dude está instalado diretamente no Mikrotik.

    2º link, vídeo no youtube é referente a configuração em The dude no windows.

    3º link http://mk-auth.com.br/forum/topics/c...e-dude-via-web . Esse sim se trata do mesmo problema que eu tive, entretanto, não teve solução! Parece que vc não leu até o fim...

    ***Comentário sobre sua reposta:

    "tem material demais sobre isso em 2 minutos de pesquisa"

    Sr. Acronimo, sei que você é um grande especialista aqui no Under-Linux, e também já ajudou muita gente inclusive eu em alguns posts que você respondeu. Você é muito respeitado aqui como outros grandes especialistas do Under-Linux também são. Se eu soubesse 10% do que você sabe de Mikrotik, eu estaria muito bem hoje. Entretanto, preste atenção no que escrevemos antes de dar uma resposta arrogante de "2 minutos" para não passar um vexame desnecessário em público.
    Mostra que tu é bom cara. Instala o The Dude direto num Mikrotik versão 5.x e coloca o Acesso Web para funcionar. Bato palmas de pé para você e ainda faço uma doação em dinheiro. Acredito que essa você resolve em 2 minutinhos...

    Especialista, fico no seu aguardo.

    Abraços






Tópicos Similares

  1. The dude instalado na RB enviando SMS. Como Fazer?
    Por wandosantosrc no fórum Redes
    Respostas: 5
    Último Post: 04-09-2017, 15:21
  2. Sem acesso web ao WOM5000
    Por NanoSmart no fórum Intelbras
    Respostas: 1
    Último Post: 13-01-2016, 15:53
  3. Acesso Web ao The Dude
    Por RaposaNoturna no fórum Redes
    Respostas: 14
    Último Post: 06-11-2012, 13:22
  4. Respostas: 9
    Último Post: 31-01-2012, 13:07
  5. Acesso negado ao colocar o XP no dominio SAMBA
    Por Highsea no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-04-2005, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L