Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá bom dia a todos,

    Instalei um novo cliente em 13/11/2012 com um NanoStation M5, toda a minha rede é sempre atualizada com a última versão de firmware disponível, inclusive quando saiu a versão 5.5.6 de imediato procedi as atualizações. Pois bem, este referido cliente +/- 1 semana pra cá vem reclamando que a internet está "caindo". Em constatação in loco, verifiquei não ser problemas em cabos, conectores, PoE etc e sim no rádio. Trouxe o rádio pra loja e quando inicializei aqui me apareceu a seguinte mensagem no AirOsÇ

    "This device has been identified as counterfeit.
    AirOS is not licensed for use on this device and has been disabled.
    Please see the Ubiquiti Brand Protection page at www.ubnt.com
    for more information.

    To get support info file press here"

    O rádio não pode ser falsificado, pois eh proveniente de fonte confiável (distribuidor oficial da Ubiquiti) e funcionou por 1 ano e 30 dias sem sem dar qualquer problema, pelo que vi a detecção de falsificação foi incluída em versões bem anteriores do AirOs e este rádio sempre foi atualizado com a última versão como já disse.

    Acredito eu ser algum tipo de erro de hardware ou sei lá.

    Alguém poderia me dar uma luz de como proceder para recuperar o referido rádio?

    Obrigado

  2. islan coloca um servidor de log ai no linux syslog para verificar as quedas, assim vc perde menos tempo para identificar reclamção de intermitência de cliente



  3. entra em contato com o chadi aqui do forum...passa o MAC do equipamento pra ele que ele te dara uma solução...


    • Esse é o nick dele aqui no forum: UBNT-Chadi

  4. Então, eu também passei por isso, estranho é que o do meu cliente já estava com a versão 5.5.6, e de um dia para outro deu a mesma coisa, o meu foi comprado de uma revenda da OIW, como ainda estava na garantia, enviei ele pra lá, e vou deixar eles se lascarem.



  5. Pois no meu caso também já estava na versão 5.5.6






Tópicos Similares

  1. RAID 1 no hardware
    Por edmafer no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 27-07-2005, 14:10
  2. pau no cd de instalação - tem como trocar sem boot ?
    Por whinston no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-12-2004, 18:28
  3. Erro ao bootar com kernel compilado em / no Raid Software
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-11-2004, 16:37
  4. Respostas: 2
    Último Post: 06-11-2004, 16:50
  5. defeito no hd
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-01-2004, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L