+ Responder ao Tópico



  1. Boa tarde estou com um problema estranho, tenho um pcc com três adsl numa rb 750G, depois tenho uma 1100ahx2 com um hotspot, ai tudo normal, todos os bancos e https abrem normalmente, tudo funciona beleza, com exceção do ddtank do site www.337.com, ele chega a abria a pagina logo mas na hora de carregar aparece a tela preta, sei que o problema é com o mikrotik porque na mesma maquina coloco o adsl direto e ele carrega normal, e detalhe se ele estiver carregado e eu colocar ele no hotspot e logar ele funciona normal, este problema eu enfrento em nos dois provedores que eu tenho em cidades diferentes com adsl de empresas diferentes também, o pcc que eu uso é esse mais novo, que não precisa passar bancos por fora.
    alguém tem alguma ideia do que possa ser??

    detalhe não tenho nenhuma regra de firewall, o máximo que eu tenho é redirecionamento de portas e mais nada.

    - - - Atualizado - - -

    Citação Postado originalmente por fmcjunior Ver Post
    Boa tarde estou com um problema estranho, tenho um pcc com três adsl numa rb 750G, depois tenho uma 1100ahx2 com um hotspot, ai tudo normal, todos os bancos e https abrem normalmente, tudo funciona beleza, com exceção do ddtank do site www.337.com, ele chega a abria a pagina logo mas na hora de carregar aparece a tela preta, sei que o problema é com o mikrotik porque na mesma maquina coloco o adsl direto e ele carrega normal, e detalhe se ele estiver carregado e eu colocar ele no hotspot e logar ele funciona normal, este problema eu enfrento em nos dois provedores que eu tenho em cidades diferentes com adsl de empresas diferentes também, o pcc que eu uso é esse mais novo, que não precisa passar bancos por fora.
    alguém tem alguma ideia do que possa ser??

    detalhe não tenho nenhuma regra de firewall, o máximo que eu tenho é redirecionamento de portas e mais nada.

    outra coisa fiz um teste direto no pcc e funcionou, então o problema ta no no hotspot mesmo.

  2. Citação Postado originalmente por fmcjunior Ver Post
    Boa tarde estou com um problema estranho, tenho um pcc com três adsl numa rb 750G, depois tenho uma 1100ahx2 com um hotspot, ai tudo normal, todos os bancos e https abrem normalmente, tudo funciona beleza, com exceção do ddtank do site www.337.com, ele chega a abria a pagina logo mas na hora de carregar aparece a tela preta, sei que o problema é com o mikrotik porque na mesma maquina coloco o adsl direto e ele carrega normal, e detalhe se ele estiver carregado e eu colocar ele no hotspot e logar ele funciona normal, este problema eu enfrento em nos dois provedores que eu tenho em cidades diferentes com adsl de empresas diferentes também, o pcc que eu uso é esse mais novo, que não precisa passar bancos por fora.
    alguém tem alguma ideia do que possa ser??

    detalhe não tenho nenhuma regra de firewall, o máximo que eu tenho é redirecionamento de portas e mais nada.

    - - - Atualizado - - -




    outra coisa fiz um teste direto no pcc e funcionou, então o problema ta no no hotspot mesmo.

    eu nem sabia aqui também ta ruim, fiz essa regra e coloquei no pcc e deu certo.

    /ip firewall address-list
    add address=173.193.243.0/24 comment=jogos337 disabled=no list=LINK0
    add address=173.193.243.0/24 comment=jogos337 disabled=no list=LINK1
    add address=173.193.243.0/24 comment=jogos337 disabled=no list=LINK2
    add address=173.193.243.0/24 comment=jogos337 disabled=no list=loopback



  3. Confira se as regras do Nat tem a interface de entrada marcada.
    Tem algo para a porta 8000?






Tópicos Similares

  1. Redirecionamento Portas Mikrotik PCC
    Por miguelmiziara no fórum Redes
    Respostas: 1
    Último Post: 24-12-2015, 10:55
  2. Mikrotik PCC 3 Links PPPOE não navega
    Por zamorabott no fórum Redes
    Respostas: 19
    Último Post: 14-07-2015, 13:08
  3. Respostas: 3
    Último Post: 29-01-2015, 15:40
  4. Respostas: 9
    Último Post: 27-08-2012, 20:32
  5. Ajuda PCC Mikrotik
    Por marsilba no fórum Redes
    Respostas: 5
    Último Post: 19-09-2009, 20:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L