Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Olá pessoal,

    estou com esse ponto a ponto a uns 6 meses, o ponto de acesso fica no meu trabalho e a estação na minha casa.

    O que acontece é que o sinal oscila muito, as vezes cai a conexão, comprei esses dois rádios por recomendação de um amigo, pois disse que são bons e que o sinal ficaria ótimo, as antenas estão bem alinhadas, há umas 2 ou 3 árvores no caminho, as duas estão a uma altura aproximada de 20 metros do chão.

    Pesquisei bastante sobre as configurações ponto a ponto destes rádios, tentei varias dicas que ensinavam em alguns tutoriais mais não adiantou de muita coisa.

    gostaria de saber se há algo que eu possa fazer que ainda não fiz que melhorasse a qualidade do sinal, o link no meu trabalho é Oi Velox de 10MB.

    segue as imagens dos rádios.

    Clique na imagem para uma versão maior

Nome:	         sinal ubnt.jpg
Visualizações:	1178
Tamanho: 	52,6 KB
ID:      	49590Clique na imagem para uma versão maior

Nome:	         sinal ubnt2.jpg
Visualizações:	1369
Tamanho: 	58,3 KB
ID:      	49591

  2. Qual a distância entre os dois pontos?



  3. Ta em 10 MHZ? em 20 MHZ nao melhora? tem muita interferencia? tiver alinhadinha ate 2 km gira bem a nao ser interferencia é o que mais tem!

  4. Ola amigo
    tenho 2 ptps com estes mesmos equipamento passando constante 150mb numa distancia de 17 km e na zona rural.veja se vc nao consegue melhorar este alinhamento e se a potencia de saida nao esta muito alta isto pode estar saturando suas antenas. Se nao melhorar tente mudar para nanobrid de 25db

  5. ta loco, sinal -86 quase zero nesse equipamento
    melhora esse sinal pra no mínimo -70 depois tenta novamente, pelo que vi a distancia é pouca, mais não deve ter visada!
    essas arvores podem estar atrapalhando, com esse sinal ai nunca vai ficar bom






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L