+ Responder ao Tópico



  1. Olá amigo, tive um problema parecido, entre equipamentos UBNT e outros CPS de outras marcas, ficava modulando 11 Mbps/1Mbps. Resolveu e ficou perfeito colocando a versão 5.3.6 (ubnt) depois disso sempre modulou de forma assimétrica. As versões acima de 5.3.6 só funciona perfeitamente se toda a rede for UBNT, agora para usar noteboks, tem que fazer o downgrade. Para colocar a versão 5.3.6 só dá certo via tftp, porque vi que o teu bullet já tem o mac mais novo que começa DC...., se te ajudei "estrelinha para mim"

  2. Citação Postado originalmente por kaluham Ver Post
    Olá amigo, tive um problema parecido, entre equipamentos UBNT e outros CPS de outras marcas, ficava modulando 11 Mbps/1Mbps. Resolveu e ficou perfeito colocando a versão 5.3.6 (ubnt) depois disso sempre modulou de forma assimétrica. As versões acima de 5.3.6 só funciona perfeitamente se toda a rede for UBNT, agora para usar noteboks, tem que fazer o downgrade. Para colocar a versão 5.3.6 só dá certo via tftp, porque vi que o teu bullet já tem o mac mais novo que começa DC...., se te ajudei "estrelinha para mim"
    Kaluham, Obrigado pela dica.
    Já baixei e vou instalar agora.
    Posto o resultado ao final da configuração.



  3. Citação Postado originalmente por kaluham Ver Post
    Olá amigo, tive um problema parecido, entre equipamentos UBNT e outros CPS de outras marcas, ficava modulando 11 Mbps/1Mbps. Resolveu e ficou perfeito colocando a versão 5.3.6 (ubnt) depois disso sempre modulou de forma assimétrica. As versões acima de 5.3.6 só funciona perfeitamente se toda a rede for UBNT, agora para usar noteboks, tem que fazer o downgrade. Para colocar a versão 5.3.6 só dá certo via tftp, porque vi que o teu bullet já tem o mac mais novo que começa DC...., se te ajudei "estrelinha para mim"
    Não achei esse firmware.
    Torei o aço agora, botei o fw 5.3.5 e deu pau. Não funcionava.
    Consegui botar a versão 5.5.
    Onde acho o 5.3.6?

  4. Todos o hardwares UBNT que começam com o Mac DC... não aceitam versões inferiores a 5.5. Depois de um tempo a Ubnt refez a versão 5.3.5 e a batizou de 5.3.6 especialmente para os equipamentos mais novos que davam conflitos com outros. Eu consegui esta versão fazendo uma reclamação na Ubnt, pois no site deles não tem para baixar. Eu tenho essa versão salva que serve para qualquer Ubnt, onde já instalei em Bullet, airgrid, nanobridge. Me passe sei e-mail que envio o arquivo da versão 5.3.6.



  5. Achei o link que a UBNT me passou, de onde eu baixei a versão 5.3.6(versão corrigida da 5.3.5) que a mesma versão 5.3.5, segue o link http://www.ubnt.com/eula/?BACK=/down...20904.1243.bin e lembre-se que só consegue colocar via tftp






Tópicos Similares

  1. Duvida sobre dbm da bullet M2 HP 600mw
    Por Tatase no fórum Redes
    Respostas: 2
    Último Post: 23-07-2014, 06:14
  2. Duvida sobre configuração de APs
    Por arthurcto no fórum Redes
    Respostas: 1
    Último Post: 24-06-2014, 05:50
  3. Respostas: 3
    Último Post: 17-11-2013, 09:55
  4. Dúvida sobre configuração de programas no slackware
    Por throm no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 21-04-2007, 11:10
  5. Respostas: 1
    Último Post: 01-08-2006, 19:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L