Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho um servidor IBM X3250 zero, que comprei a 2,5 anos mas só comecei a usar no final de setembro de 2013. Nesse servidor coloquei um hd SSD de 128gb da Kingston para o sistema e mais 3 hds sata de 500gb comuns de mercado.
    Para a minha rede, nao preciso mais que isso.
    Em novembro, o hd ssd apresentou problema e eu TENTEI substituir por um nos mesmo moldes (kingston ssd de 180gb.), porém não consigo mais fazer rodar o THANDERCACHE no servidor. Eu instalo o THANDER mas não boota. Segundo o suporte IBM, o servidor só funciona com hds homologados ou fabricados pela própria IBM. Ainda, segundo o técnico atendente, me afirmou que o servidor pode até trabalhar por um tempo com materiais não homologados, depois, sem explicação para de funcionar, que foi oque aconteceu comigo.
    Detalhe: os preços dos hds, para mim, são impraticaveis.
    Alguem já passou por isso? Sabe de algum jeito para que eu possa "APROVEITAR" esse servidor IBM. Não encontrei nada até agora.
    Senão, vai virar ferro velho, hehe.

  2. pq nao testa um hd comum e tira a duvida?

    Tenta outra iso do thunder as vezes pode estar com problemas.



  3. Citação Postado originalmente por JonasMT Ver Post
    pq nao testa um hd comum e tira a duvida?

    Tenta outra iso do thunder as vezes pode estar com problemas.

    tentei com outro hd samsung; tbem nao funcionou.
    tentei tbem com outra iso; não foi tbem. hehe
    as minha esperanças estão depositadas em alguem saber alguma configuração, talvez para BIOS ou software da IBM que permita essa instalação para a utilização de outro HD.
    oobrigado

  4. Citação Postado originalmente por glperon Ver Post
    tentei com outro hd samsung; tbem nao funcionou.
    tentei tbem com outra iso; não foi tbem. hehe
    as minha esperanças estão depositadas em alguem saber alguma configuração, talvez para BIOS ou software da IBM que permita essa instalação para a utilização de outro HD.
    oobrigado

    me add skype

    live:adcd_comprasonline



  5. Não me lembro agora qual a opção, mas tem uma opção na setup deste servidor que precisa ser desativada para que ele aceite a instalação do novo thunder, já passei por isto aqui, e o motivo do hd dar defeito depois de um tempo, é a alta temperatura que esta maquina junto com thunder provoca no hd, principalmente o do sistema, aqui perdi dois hds SSD híbrido, depois que arrumei ar condicionado na sala do servidor, acabou o problema.






Tópicos Similares

  1. Instalar Placa de rede Servidor IBM
    Por helcyas no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 25-11-2012, 11:17
  2. Servidor Para empresa IBM OU DELL.
    Por usuario2012 no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 29-09-2012, 14:37
  3. Problema com servidor IBM (System X)
    Por stomach no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 12-05-2012, 19:59
  4. Scsi AIC-7902 on board servidor IBM
    Por Itise no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-03-2006, 14:32
  5. Servidor para servicos ...
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2002, 22:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L