Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom primeiramente, Ola a todos, boa tarde. Estou com um problema espero que possam me ajudar.
    Sou novo na area entao me desculpem pela ignorancia.
    Estou com um nano loco m5 - Ele veio de outra cidade com senha, entao resetei ele ate aew tudo bem ele conectou o lan sem problemas mais nao conseguir acessar a pagina de setup, entao configurei o ip manual para ver se resolvia o prolema so que simplesmente ele apagou o led da lan e o pc nao reconheçe o cabo mais, ja resetei novamente , tentei o reset com ele desligado colocando o cabo de energia - so que ele nao reconheçe nem responde ao ping, Estava lendo vi alguns usuarios de forum falarem para acessar ele de outro nano mais nao sei como fazer alguem pode me dar uma luz desde ja agradeço abç a todos.

  2. troca de pc , pq tenho um note ele entra quando quer nos nanos



  3. Citação Postado originalmente por mariodc10 Ver Post
    troca de pc , pq tenho um note ele entra quando quer nos nanos
    Obg pela atenção amigo.
    Ja testei e vaio pcs "3" e em diferentes sistemas operacionais tb nao eh isso ja troquei o cabo tb. Realmente acho que queimou o lan mesmo
    vc saberia como acessá-la por outro nano tem jeito vi isso em um outro fórum mais não sei como fazer

  4. componente da controladora lan com problema.



  5. Troca um componente chamado M-Tek próximo à entrada da lan, caso não resolva o problema ai vai ser o processador mesmo.






Tópicos Similares

  1. Problemas com porta lan do nanostation M5!!!
    Por RRSAMUK no fórum Redes
    Respostas: 34
    Último Post: 27-11-2016, 09:20
  2. Problema com enlace usando nano loco m5 e rocket m5
    Por kernelsystems no fórum Redes
    Respostas: 5
    Último Post: 30-04-2016, 19:45
  3. Abrir portas na Nano Loco m5 modo Router tem como?
    Por leonet no fórum Segurança
    Respostas: 8
    Último Post: 04-11-2014, 21:47
  4. Problema com porta LAN de RB 711
    Por clayson no fórum Redes
    Respostas: 5
    Último Post: 16-08-2012, 10:05
  5. Nano Loco M5 com Problema no Sinal
    Por Barra no fórum Redes
    Respostas: 3
    Último Post: 09-12-2011, 00:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L