Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos do forum do under-linux, fiz um enlace de 24.6 km com dois Rocket's e antenas disch 30, o sinal ficou bom e quando faço um teste de velocidade usando o canal 136 / 5680 ele dá RX: 39.66 Mbps e TX: 28.32 Mbps com um Total: 67.98 Mbps.
    Como andei pesquisando, e o melhor para o ponto a ponto é usar um canal de 5.725 mhz a 5.850 mhz resolvi mudar o meu canal e fazer um teste. Resumindo quando troco para o canal 5.745, 5.765, 5.785 e 5.805(que é o que aparece usando o pais brazil) o resultado do teste fica de 2 a 3 Mbps. Alguem pode me dizer o porque??? de cair tanto o Throughput quando coloco esses canais???

    Clique na imagem para uma versão maior

Nome:	         cliente.jpg
Visualizações:	123
Tamanho: 	130,3 KB
ID:      	49759
    Clique na imagem para uma versão maior

Nome:	         teste de velocidade.png
Visualizações:	110
Tamanho: 	18,9 KB
ID:      	49760

  2. Seu enlace não esta bom. Tente chegar a -62 de sinal.



  3. Citação Postado originalmente por megabyte Ver Post
    Seu enlace não esta bom. Tente chegar a -62 de sinal.

    No caso colocar uma dissh 34dbi?

  4. Citação Postado originalmente por bissolatimarcelo Ver Post
    No caso colocar uma dissh 34dbi?
    Talvez seja alinhamento correto da antena, interferência ?



  5. Citação Postado originalmente por megabyte Ver Post
    Talvez seja alinhamento correto da antena, interferência ?
    Não creio que seje alinhamento, mas o rocket cliente está na cidade, e o ap está em uma fazenda, será que eu deveria inverter?? tipo colocar o AP na cidade e o Cliente na Fazenda???

    O Ap está na fazendo porque o link vem de outra cidade, então na torre da fazenda tem um rocket recebendo e um rocket distribuindo para a cidade.






Tópicos Similares

  1. Respostas: 19
    Último Post: 15-06-2005, 10:49
  2. qual usar ...
    Por ocire no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-12-2003, 10:12
  3. qual usar 1
    Por ocire no fórum Servidores de Rede
    Respostas: 7
    Último Post: 11-12-2003, 07:55
  4. GRUB OU LILO ? Qual usar ?
    Por GuE no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-10-2003, 13:11
  5. Respostas: 4
    Último Post: 23-04-2003, 20:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L