+ Responder ao Tópico



  1. Boa Noite Galera!

    Precisando de uma ajudinha...

    Vamos lá... Eu tenho um roteador 750GL, desse roteador eu faço um link que alimenta uma repetidora por nanobridge de 25dbi, e nessa repetidora eu utilizo ROCKETM5 MIMO em BASESTATION AM-5G16, para jogar sinal para os meus clientes.

    Na minha central onde eu tenho o roteador eu acesso a internet direto e não passo pelo link descrito acima e nem muito menos utilizo os painéis para estar conectado a internet, e tem um site www.gruponewvision.com.br/rastreamento/ que eu consigo acessar normalmente e fazer o login normalmente. Porém, todos os meus clientes que estão conectados pela repetidora, ou seja, passam pelo link de nanobridge e recebem sinais desses painéis descritos acima, estes clientes conseguem acessar o site, mas NÃO CONSEGUEM AUTENTICAR COM LOGIN/SENHA.

    Já olhei DNS, já olhei o MTU, gostaria de uma ajudinha dos amigos para saber o que mais eu posso estar checando para resolver esse probleminha.

    Muito Obrigado pela atenção.

    att.
    Luís Henrique

  2. Dentro de >>IP DNS>>

    A opção max-udp-packet-size: deixe em 512

    veja se é isso, recentemente passeio por problema parecido e era isso.



  3. Citação Postado originalmente por ijr Ver Post
    Dentro de >>IP DNS>>

    A opção max-udp-packet-size: deixe em 512

    veja se é isso, recentemente passeio por problema parecido e era isso.
    ijr, bom dia.

    Obrigado pela ajuda.

    Mas o meu já está marcado em 512. Não é isso.

    Mas mesmo assim obrigado.

    att.
    Luís Henrique

  4. Citação Postado originalmente por Zenricky Ver Post
    ijr, bom dia.

    Obrigado pela ajuda.

    Mas o meu já está marcado em 512. Não é isso.

    Mas mesmo assim obrigado.

    att.
    Luís Henrique
    Alguns sites de rastreamento bloqueiam o ip se algum usuario errar a senha diversas vezes ai como vc utiliza somente um ip este ip será bloqueado, e o usuario não consegue autenticar

    veja se é isto



  5. Faz este teste

    /ip firewall mangle
    add action=change-mss chain=forward comment=MMS-AJUSTE new-mss=1380 protocol=tcp tcp-flags=syn tcp-mss=1381-65535

    Se o problema for somente autenticar, deve ser mesmo o que o topico acima disse.






Tópicos Similares

  1. Respostas: 6
    Último Post: 02-07-2010, 18:24
  2. Acessar um site com conteudo bloqueado em uma acl
    Por junior_vieira no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-03-2009, 20:55
  3. Respostas: 3
    Último Post: 03-03-2007, 11:48
  4. Para quem nao sabe, mais um site maledeto a bloquear!
    Por Edilmar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-04-2006, 03:58
  5. Não consigo acessar um único site através do proxy
    Por lfss232 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2006, 13:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L