+ Responder ao Tópico

CPE



  1. #1

    Padrão CPE

    Ola galera, instalei uma CPE Firemax, com uma POE de 0.2A, esta funcionando tudo beleza, o sinal esta ótimo, mas o problema e que todos os dias eu tenho que desligar e ligar a POE pois o sinal aparece mais não conecta a rede, quando eu desligo e ligo ele volta a funcionar, alguém pode me ajudar. Obrigado

  2. #2

    Padrão Re: CPE

    Troca o firmware dela talvez resolva.



  3. #3

    Padrão Re: CPE

    Se escreveu certo, 0,2A é pouca corrente pra uma CPE dessa, ela consome uns 4 a 6W, ou seja, em 12V precisaria uns 0,5A.

    Como fonte vagabunda sempre tem ripple alto quando o consumo chega perto do limite nominal, é bom ter o dobro da potencia consumida à disposição, ou seja, 12V 1A nesse caso. Mas... mesmo uma fonte 12V 1A, ou 12V 10000A, pode ter ripple alto, o teste mais simples é trocar a fonte.

    (Não necessariamente a fonte está ruim, pode ser problema de capacitor sem ESR ou sem capacitancia no VRM da CPE, exigindo uma fonte de ripple menor que o normal. Ripple em fonte causa travamentos e erros na inicialização como descreveu)

  4. #4

    Padrão Re: CPE

    Citação Postado originalmente por rubem Ver Post
    Se escreveu certo, 0,2A é pouca corrente pra uma CPE dessa, ela consome uns 4 a 6W, ou seja, em 12V precisaria uns 0,5A.

    Como fonte vagabunda sempre tem ripple alto quando o consumo chega perto do limite nominal, é bom ter o dobro da potencia consumida à disposição, ou seja, 12V 1A nesse caso. Mas... mesmo uma fonte 12V 1A, ou 12V 10000A, pode ter ripple alto, o teste mais simples é trocar a fonte.

    (Não necessariamente a fonte está ruim, pode ser problema de capacitor sem ESR ou sem capacitancia no VRM da CPE, exigindo uma fonte de ripple menor que o normal. Ripple em fonte causa travamentos e erros na inicialização como descreveu)
    Obrigado, testei uma fonte de 0,5A a 12v, mas eu acabei detectando outro problema, quando eu desligo a POE minha internet cai, não entendo por que, fica somente acesso Limitado, eu tenho um MIKROTIK que faz o controle de internet e rede, não to entendo por que, quando desligo a POE minha internet cai, é só funciona na fonte de 0,2A, se eu coloco a de 0,5A minha internet também cai.



  5. #5

    Padrão Re: CPE

    Citação Postado originalmente por Arthur Bernardes Ver Post
    Ahn? Se você desliga o POE, está desligando a energia do CPE, certo? Ou foi eu que entendi errado?
    Certo, mas meu provedor de internet e a cabo e usa modem, a CPE não faz parte dela, não tem nada a ver, antes de eu instalar não fazia diferença, eu instalei e estava funcionando normalmente, ai começou com esses problemas, eu desligo a POE do ROTEADOR da FIREMAX e minha internet cai, não to entendo por quê.

  6. #6
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: CPE

    Citação Postado originalmente por sidygabriel Ver Post
    Obrigado, testei uma fonte de 0,5A a 12v, mas eu acabei detectando outro problema, quando eu desligo a POE minha internet cai, não entendo por que, fica somente acesso Limitado, eu tenho um MIKROTIK que faz o controle de internet e rede, não to entendo por que, quando desligo a POE minha internet cai, é só funciona na fonte de 0,2A, se eu coloco a de 0,5A minha internet também cai.

    Bem essa parte de desligar o POE e sua internet cair não conseguir entender bem. Bom você está falando do POE do seu CPE certo?

    Te faço uma pergunta, o Mikrotik está fazendo todo o controle da sua rede, ok bls, ótimo. Mais você se conecta a internet usando o CPE? OU usando outra rede? Ou o sinal do seu link vem pelo CPE?

    Não vejo nenhum motivo dentro do meu pequeno conhecimento onde um POE de um CPE possa afetar uma rede, ainda mais estando desligado. Desde que por esse CPE não passe o link da rede né.

    Se eu entendi errado me desculpa. Mais explica melhor, ai.

    Abraços e acho que trocando seu firmware resolva.



  7. #7
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: CPE

    Citação Postado originalmente por sidygabriel Ver Post
    Certo, mas meu provedor de internet e a cabo e usa modem, a CPE não faz parte dela, não tem nada a ver, antes de eu instalar não fazia diferença, eu instalei e estava funcionando normalmente, ai começou com esses problemas, eu desligo a POE do ROTEADOR da FIREMAX e minha internet cai, não to entendo por quê.

    Certo, esse roteador ele é responsável pelo o que na sua rede amigo?

    Isso que ainda não conseguir entender, o porque quando desliga ele sua internet cai.

    P que isso ocorro ao meu ponto de vista, seu link de internet passa por ele, ai explica o fato de sua internet cair, ou você usa ele p se conectar a internet.

    Pois se você usa uma rede a cabo por exemplo que não passa por esse roteador, ela apenas vem direto do seu Modem=Mikrotik=Switch não tem porque sua internet cair. Pelo menos ao meu ponto de vista não.

  8. #8

    Padrão Re: CPE

    Citação Postado originalmente por Arthuzitow Ver Post
    Bem essa parte de desligar o POE e sua internet cair não conseguir entender bem. Bom você está falando do POE do seu CPE certo?

    Te faço uma pergunta, o Mikrotik está fazendo todo o controle da sua rede, ok bls, ótimo. Mais você se conecta a internet usando o CPE? OU usando outra rede? Ou o sinal do seu link vem pelo CPE?

    Não vejo nenhum motivo dentro do meu pequeno conhecimento onde um POE de um CPE possa afetar uma rede, ainda mais estando desligado. Desde que por esse CPE não passe o link da rede né.

    Se eu entendi errado me desculpa. Mais explica melhor, ai.

    Abraços e acho que trocando seu firmware resolva.
    Seguinte, deixa eu tentar explicar, minha internet não chega pela CPE, a CPE distribui minha internet WIRELLES para a empresa, onde os clientes tem acesso a rede WI-FI, minha internet e a cabo, chega por um cabo, ligado a um Modem, ligado ao Mikrotik, minha CPE esta ligado a uma SWITCH, e a uma POE onde leva a energia para CPE, hoje percebi que se eu desligar essa POE, não sei por que motivo, minha internet esta caindo, dando acesso Limitado.



  9. #9
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: CPE

    Citação Postado originalmente por sidygabriel Ver Post
    Seguinte, deixa eu tentar explicar, minha internet não chega pela CPE, a CPE distribui minha internet WIRELLES para a empresa, onde os clientes tem acesso a rede WI-FI, minha internet e a cabo, chega por um cabo, ligado a um Modem, ligado ao Mikrotik, minha CPE esta ligado a uma SWITCH, e a uma POE onde leva a energia para CPE, hoje percebi que se eu desligar essa POE, não sei por que motivo, minha internet esta caindo, dando acesso Limitado.
    Bom amigo se sua internet não vem da CPE, ou seja você não se conecta a ela. e você está conectado por cabo ao mikrotik, ondem o mesmo está discando do modem, não tenho conhecimento p lhe dizer o porque isso está acontecendo. P falar a verdade nunca vir isso.

  10. #10

    Thumbs up Re: CPE

    Citação Postado originalmente por Arthuzitow Ver Post
    Bom amigo se sua internet não vem da CPE, ou seja você não se conecta a ela. e você está conectado por cabo ao mikrotik, ondem o mesmo está discando do modem, não tenho conhecimento p lhe dizer o porque isso está acontecendo. P falar a verdade nunca vir isso.
    Nem eu Arthu, nunca vi uma coisa assim, só pra da trabalho mesmo, umas coisas assim acontece, agora e descobrir o que esta acontecendo. Obrigado por tentar me ajudar. Agradeço



  11. #11
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: CPE

    Citação Postado originalmente por sidygabriel Ver Post
    Nem eu Arthu, nunca vi uma coisa assim, só pra da trabalho mesmo, umas coisas assim acontece, agora e descobrir o que esta acontecendo. Obrigado por tentar me ajudar. Agradeço
    Tranquilo amigo caso venha descobrir o porque está acontecendo algo desse tipo. Não esquece de vim aqui no post informa o que está acontecendo e como resolveu abraço.


    Bom. Ao começar a digitar isso aqui me passou a seguinte situação. Sua CPE está conectada ao mesmo switch que você está conectado via cabo p usar a internet certo? Verifica se a faixa de ip que você está pegando é da sua rede"servidor" ou da CPE. Por algum motivo a CPE pode está atribuindo alguma faixa de ip a esse switch e você está pegando a faixa de ip dela, e quando a desliga sua conexão fica limitada. Da uma olhada, foi um simples pensamento que eu tive aqui agora. Abraço