+ Responder ao Tópico



  1. Tenho um mikrotik 5.20 x86 3 placas de rede, 2 link de internet, gvt e netvirtua, link1 10megas gvt e link2 20megas netvirtua, 15 clientes a cabo, gostaria de saber se é possivel redirecionar os downloads, p2p, youtube para o link2 netvirtua por exemplo, e deixa o link1 somente para navegação.
    Ainda não tem nada configurando...

    Placa de rede link1, Placa de rede link2 e na Terceira Placa de rede link dos clientes, tem com funcionar assim, ou estou errado, quem pude me ajudar deste já agradeço..

  2. tem sim amigo, é perfeitamente possível.



  3. Citação Postado originalmente por shuttner Ver Post
    tem sim amigo, é perfeitamente possível.
    Vc conhece ou pode me indicar algum tutorial...Deste já agradeço.

  4. amigo para isso vc tem que marcar pacote para rota de preferência usando address-list

    /ip firewall address-list
    add address=31.13.0.0/16 comment=FACEBOOK disabled=no list=ROUTE1
    add address=199.16.156.0/24 comment="TWITER" disabled=no list=ROUTE1


    /ip firewall mangle
    add action=mark-routing chain=prerouting comment=ROUTE1 disabled=no \
    new-routing-mark=route1 passthrough=no src-address-list=ROUTE1

    ai vc escolhe a rota àquele pacote marcado
    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    200.216.193.129 routing-mark=route1 scope=30 target-scope=10



  5. Citação Postado originalmente por shuttner Ver Post
    amigo para isso vc tem que marcar pacote para rota de preferência usando address-list

    /ip firewall address-list
    add address=31.13.0.0/16 comment=FACEBOOK disabled=no list=ROUTE1
    add address=199.16.156.0/24 comment="TWITER" disabled=no list=ROUTE1


    /ip firewall mangle
    add action=mark-routing chain=prerouting comment=ROUTE1 disabled=no \
    new-routing-mark=route1 passthrough=no src-address-list=ROUTE1

    ai vc escolhe a rota àquele pacote marcado
    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
    200.216.193.129 routing-mark=route1 scope=30 target-scope=10
    Obrigado, vou fazar aqui!






Tópicos Similares

  1. balanceamento de 2 links adsl com modem em bridge
    Por eudesamarelo no fórum Redes
    Respostas: 6
    Último Post: 02-05-2013, 16:04
  2. Respostas: 5
    Último Post: 24-12-2012, 10:05
  3. 4 modens adsl em modo bridge
    Por wireless&cia no fórum Redes
    Respostas: 10
    Último Post: 31-08-2008, 21:07
  4. Balanceamento - Link dedicado e Adsl da BrT
    Por rfm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-10-2005, 21:58
  5. Balanceamento com 2 links ADSL
    Por maverick_cba no fórum Servidores de Rede
    Respostas: 37
    Último Post: 20-06-2005, 16:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L