+ Responder ao Tópico



  1. #1

    Padrão Sinal do cliente bom mas data rates baixo

    GENTE ESTOU COM O SEGUINTE PROBLEMA, USO UMA RB 433, COM DOIS CARTÕES R52H. COM UMA SEMANA DE USO, ESTOU ENFRENTANDO UM PROBLEMA QUE NAO ESTOU SABENDO RESOLVER, O SINAL NA CASA DOS CLIENTES ESTA BOM COM -50, -55, -51, E O DATA RATES AS VEZES NAO PASSA 1mb, E OUTRO FATO E QUE AS VEZES A REDE SOME NAO FICA VISIVEL, TIPO PARECE QUE ALGO DA UMA INTERFERENCIA QUE DERRUBA A MINHA REDE.

  2. #2

    Padrão Re: Sinal do cliente bom mas data rates baixo

    Gente me ajude me de ideias, sujestoes, dicas para resolver este fato que esta me tirando o sono.



  3. #3

    Padrão Re: Sinal do cliente bom mas data rates baixo

    Amigo sua rede me parece que 2.4Ghz B ,modular em 1Mbps, com sinal seria interessante você colocar em Data Rates > Configured > marcar apenas a opção > Supported rates B 11Mbps e Basic Rates 11Mbps, outro ponto e verificar a potência que esta trabalhando (17dBm e um painel de 17Dbi ja esta sobrando, ir ajustando e verificar como fica CCQ, outro ponto a considerar seria separar estes dois cartões em RouterBords separada em caixa metálica.
    Espero ter contribuido.

  4. #4

    Padrão Re: Sinal do cliente bom mas data rates baixo

    Citação Postado originalmente por evandrojso Ver Post
    Amigo sua rede me parece que 2.4Ghz B ,modular em 1Mbps, com sinal seria interessante você colocar em Data Rates > Configured > marcar apenas a opção > Supported rates B 11Mbps e Basic Rates 11Mbps, outro ponto e verificar a potência que esta trabalhando (17dBm e um painel de 17Dbi ja esta sobrando, ir ajustando e verificar como fica CCQ, outro ponto a considerar seria separar estes dois cartões em RouterBords separada em caixa metálica.
    Espero ter contribuido.
    Amigo muito obrigado por esta me tirando a duvida, verifiquei aki e alterei para Supported rates B 11Mbps e Basic Rates 11Mbps, ja a potencia estou com 15dbm, meus paineis sao de 17dbi, ja troquei a fonte da rb tambem. agora em relaçao a o CCQ, ele tem que esta alto ou baixo nao tenho muito conhecimento, pois aki esta ficando em cartao 99% e em outro 100% melhor fica na casa dos 90%, ja em distance fica 1km.



  5. #5

    Padrão Re: Sinal do cliente bom mas data rates baixo

    Citação Postado originalmente por subnet Ver Post
    Amigo muito obrigado por esta me tirando a duvida, verifiquei aki e alterei para Supported rates B 11Mbps e Basic Rates 11Mbps, ja a potencia estou com 15dbm, meus paineis sao de 17dbi, ja troquei a fonte da rb tambem. agora em relaçao a o CCQ, ele tem que esta alto ou baixo nao tenho muito conhecimento, pois aki esta ficando em cartao 99% e em outro 100% melhor fica na casa dos 90%, ja em distance fica 1km.
    CCQ a parte mais importante de uma conexão wirelles, quanto mais próximo de 100% melhor, indica qualidade do enlace do painel entre o cliente, importante que você verifique qualidade por cliente e não no status do cartão, com relação distance vai depender se quer atender cliente acima de 1km, porque se você tiver cliente a mais de 1km, mesmo com sinal excelente o cliente não ira conectar, dai a opção de deixar dinâmico.

  6. #6

    Padrão Re: Sinal do cliente bom mas data rates baixo

    Citação Postado originalmente por evandrojso Ver Post
    ccq a parte mais importante de uma conexão wirelles, quanto mais próximo de 100% melhor, indica qualidade do enlace do painel entre o cliente, importante que você verifique qualidade por cliente e não no status do cartão, com relação distance vai depender se quer atender cliente acima de 1km, porque se você tiver cliente a mais de 1km, mesmo com sinal excelente o cliente não ira conectar, dai a opção de deixar dinâmico.

    valeu por esta me esclarecendo minhas duvidas



  7. #7

    Padrão Re: Sinal do cliente bom mas data rates baixo

    Ai colega conseguiu resolver o problema?

  8. #8

    Padrão Re: Sinal do cliente bom mas data rates baixo

    evandrojso, sim graças a deus sim sua ajuda foi muito boa, unico probleminha agora e que quando eu deixo fixado 11mbs em data rates, hora que conecta alguem ela fica reiniciando, mas ai marquei 5.5 e 11 resolveu o problema. eu limpei tb os conectores dos pigtail pois estavam oxidados, entao agora q todos os ccq dos clientes estao 99% 100% apenas um cliente q esta na casa dos 80% esse cliente e a 1km da torre. a taxa deles estao todos em 11mbs, te agradeço pela ajuda muito obrigado de coraçao