Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite aos amigos do fórum, meu primeiro post aqui e já uma dúvida de amador, porem apesar de ter criado o login agora para postar essa duvida, eu já acompanho o fórum a muito tempo, desde a época de curso técnico.

    Meu problema está em um link ptp feito com duas NanoStation5 que foram compradas em 2009 e até hoje estavam na caixa lacradas.

    Aparentemente funcionaram e pelo RadioMobile iria funcionar perfeitamente. Tenho visada entre os dois pontos, mas estão a 800 metros um do outro.

    Ja tentei de tudo, estou operando em potencia máxima de 24dbm mas mesmo assim nada, só consigo um rx de -83dbm no máximo.

    Apesar disso, pelo manual da ubnt, deveria trafegar tranquilamente cerca de 36Mbps, mas só consigo manter um tx em 18Mbps e o rx em 3Mbps, com banda de 10MHz.

    O link nada mais é do que um acesso ao modem da NetVirtua, qual está em casa e quero usar no escritório, já que a internet fica parada durante o dia todo la sem usar, porque modem 3g ja não ta dando mais.

    Mesmo tendo um rx de 3Mbps, fica tudo extremamente lento, apesar do ping por exemplo no site do terra ser de 67ms.

    Estou fazendo alguma configuração errada? Será que ficar na caixa por tanto tempo, mesmo sem usar ferrou os rádios? Atualizar o firmware pode ajudar em alguma coisa?

    Detalhe importante, o nível de ruido esta em -95dbm, porem o CCQ é de 100% de eficiência.

    Galera é isso, não sei o que faço, espero que voces possam me ajudar.

    Forte abraços a todos.

  2. tenta abaixar a potencia para estabilizar o ccq ,tem obstrução na frente .obstrução mata o ponto a ponto ainda mas em 5,8



  3. Naldo, com o CCQ em 100% eu não teria uma qualidade ótima no enlace? (em teoria) Ou é o contrario? Com relação a obstrução, não tem nada na frente, ta muito boa a visada, com uma distancia de 800 metros.

    Uma coisa que eu tava lendo aqui no fórum e que agora eu sei, é que ajustei a distancia errada. Coloquei os dois com ACK muito alto, devem estar configurados com 2km de distancia, vou abaixar para 800 metros e ver o que acontece. Pode ser isso? ou não muda nada esse ajuste?

    Estou usando optimitic como algorítimo de ajuste por causa do throughput.

    O que eu acho estranho é ter 3Mbps de enlace e mesmo assim ficar lento. Como em uma das pontas do link eu tenho só o modem da net virtua, então basicamente eu teria um link de internet de 3Mbps, que pra mim ja seria ótimo, mas ta pior que linha discada.

  4. Amigo...

    ACK automático no AP e no cliente.

    Automático do MCS sempre ligado no AP e no cliente.

    Abraço.
    Última edição por Poemander; 05-03-2014 às 21:16.



  5. Aos amigos aqui do forum, venho agradecer pois consegui resolver o problema do PTP, porem somente trocando para NanoBridge M5G22.

    Valew a todos!!






Tópicos Similares

  1. Link PtP usando NLOS/WiMax
    Por nataniel no fórum Redes
    Respostas: 15
    Último Post: 02-01-2007, 18:43
  2. Link PtP (200 metros)
    Por nataniel no fórum Redes
    Respostas: 6
    Último Post: 27-06-2005, 11:45
  3. Link PtP com radio senao
    Por hanaga no fórum Redes
    Respostas: 5
    Último Post: 06-06-2005, 19:35
  4. Link PTP 18 Km
    Por nataniel no fórum Redes
    Respostas: 12
    Último Post: 03-09-2004, 12:04
  5. Respostas: 2
    Último Post: 02-08-2004, 12:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L