Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Hoje atualizei duas RB pra versão 6.9, uma de LoadBalance e outra de produção, não sei pq, mas na RB do Balance parou de passar tráfego em um dos links e na de produção parou de passar tráfego pra interface do Thundercache, na verdade trafego passava, eu conseguia acessar o thunder normalmente e o um dos modens na RB do Balance, o que não havia era tráfego dos clientes, navegação... só não ficou sem acesso à internet pq um dos modens continuou passando trafego direto, normalmente, mesmo com thunder ativado e nada passando por ele. Alguém teve algum problema com a versão 6.9??

    Obrigado!

  2. Atualizei aki e nao apresentou anormalidades.

    valeu.



  3. Voltei pra versao anterior que tava 6.7 e voltei novamente pra 6.9 e resolveu. Estranho... mas valeu aí!

  4. Citação Postado originalmente por raumaster Ver Post
    Hoje atualizei duas RB pra versão 6.9, uma de LoadBalance e outra de produção, não sei pq, mas na RB do Balance parou de passar tráfego em um dos links e na de produção parou de passar tráfego pra interface do Thundercache, na verdade trafego passava, eu conseguia acessar o thunder normalmente e o um dos modens na RB do Balance, o que não havia era tráfego dos clientes, navegação... só não ficou sem acesso à internet pq um dos modens continuou passando trafego direto, normalmente, mesmo com thunder ativado e nada passando por ele. Alguém teve algum problema com a versão 6.9??

    Obrigado!
    Boa tarde desculpa ser chato,mas você leu o changeLog, havia necessidade de atualizar??, digo isso pq constantemente vejo gente tomando na cabeça por isso, sai uma versão nova todo mundo corre para ela, 6.8 já veio bugada, se não é critica a atualização deixa passar um tempo deixa ela solidificar com a turma do beta test, depois de 30 a 40 dias tudo de pau já foi relatado ai vc sabe se da pra usar ou não.



  5. Sim, eu sempre leio e vejo o changelog antes de atualizar. To com a 6.7 já tem 1 mes, nao passei pela 6.8... Instalei a 6.9 pq a 6.8 tinha bastante correções q considerei importantes e a 6.9 trouxe mais algumas... confesso que dessa vez esperei pouco tempo pra mudar, geralmente espero mais de 2 meses.






Tópicos Similares

  1. Problemas com instalacao e atualizacao do ClamAV.
    Por Bit no fórum Servidores de Rede
    Respostas: 11
    Último Post: 26-08-2005, 21:52
  2. Problemas com fonte no gráfico do openoffice
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-12-2004, 16:05
  3. Problemas com configuração de Prompt do bash
    Por fdotta no fórum Linguagens de Programação
    Respostas: 11
    Último Post: 01-09-2004, 12:18
  4. Grandes problemas com o apt-get do debian :\
    Por LordNikon no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-08-2004, 11:17
  5. problema com o relay-domains do sendmail
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-01-2004, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L