Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal não sei onde postar mas resolvir postar aqui se alguem souber como posso resolver esse problema fico grato...

    os culer da placa mãe e da fonte rodam tudo quando liga mas não dar video nem a pau só depois de uns 30 minutos se deixar ligado ela aparece a tela pedindo pra pressionar F1 ai dar certinho inicia normal o windows até roda bom zinho o que será já troquei memoria, processador, HD, e fonte....

    se alguém souber fico grato.

  2. Geralmente isso é problema de mosfet com resistencia interna alterada, ou capacitor com ESR alta (Capacitor estufado ou não), ambos alteram as caracteristicas internas conforme a temperatura.

    Eu testaria lavar a placa (Agua e sabão, mas antes tira processador, bateria, bios, enfim, tira o que for removível, e seca direito antes de ligar, especialmente tirar a umidade debaixo dos chipsets), ou no mínimo dar uma boa inspeção visual nos capacitores, especialmente se for daquelas placas com socket 775 com os malditos capacitores comuns "debaixo" do cooler e não do lado dele... o cooler deve ventilar todo o VRM e NÃO APENAS o dissipador do processador, a placa-mãe aquece e precisa ventilação, smart-fan ativo na bios faz pouco barulho mas costuma matar placa-mãe.

    Qualquer coisa passa mais detalhes da placa, processador, do estado interno da fonte (Capacitor estufado por fan travado ou lento é comum em fonte, seja fonte de 180W ou de 550W)...



  3. placa mãe asus

  4. Marca não ajuda em NADA.

    A Asus faz placa x86 a uns 20 anos, deve ter uns 3000 modelos, desde socket 1 e 2 de 486, passando pelos slots 1, 2 e A, até socket 1155, 1150, e sockets de servidores tipo 1366 e 2011. Pra alguns sockets como 775 a Asus deve ter feitos uns 30 modelos de placas ao longo dos últimos 8 anos.

    Mas e os capacitores, visualmente estão todos ok? Passou um limpa-contatos ou lavou a placa? Ao menos ressetou a bios? Passou ao menos um limpa-contatos nas memorias e slot delas?



  5. Placa Mãe Asus Modelo: P5GC-MX/1333.

    Todos os capacitores tão OK.
    Fiz a limpeza dos slot das memorias e Pci.






Tópicos Similares

  1. Som On board (placa mãe A7V8X-X)
    Por italonaia no fórum Servidores de Rede
    Respostas: 15
    Último Post: 19-11-2004, 03:08
  2. Placa Mãe ASUS
    Por beastie no fórum Sistemas Operacionais
    Respostas: 11
    Último Post: 08-02-2004, 23:16
  3. Placa Mãe Asus A7S266 x Linux RH 7.2
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-09-2003, 22:18
  4. Placa Mãe Asus A7S226-VM
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2003, 10:14
  5. OFF Topic - Soms da placa mae
    Por mistymst no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-01-2003, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L