+ Responder ao Tópico



  1. #1

    Padrão Placa Mãe demora a iniciar

    Pessoal não sei onde postar mas resolvir postar aqui se alguem souber como posso resolver esse problema fico grato...

    os culer da placa mãe e da fonte rodam tudo quando liga mas não dar video nem a pau só depois de uns 30 minutos se deixar ligado ela aparece a tela pedindo pra pressionar F1 ai dar certinho inicia normal o windows até roda bom zinho o que será já troquei memoria, processador, HD, e fonte....

    se alguém souber fico grato.

  2. #2

    Padrão Re: Placa Mãe demora a iniciar

    Geralmente isso é problema de mosfet com resistencia interna alterada, ou capacitor com ESR alta (Capacitor estufado ou não), ambos alteram as caracteristicas internas conforme a temperatura.

    Eu testaria lavar a placa (Agua e sabão, mas antes tira processador, bateria, bios, enfim, tira o que for removível, e seca direito antes de ligar, especialmente tirar a umidade debaixo dos chipsets), ou no mínimo dar uma boa inspeção visual nos capacitores, especialmente se for daquelas placas com socket 775 com os malditos capacitores comuns "debaixo" do cooler e não do lado dele... o cooler deve ventilar todo o VRM e NÃO APENAS o dissipador do processador, a placa-mãe aquece e precisa ventilação, smart-fan ativo na bios faz pouco barulho mas costuma matar placa-mãe.

    Qualquer coisa passa mais detalhes da placa, processador, do estado interno da fonte (Capacitor estufado por fan travado ou lento é comum em fonte, seja fonte de 180W ou de 550W)...



  3. #3

    Padrão Re: Placa Mãe demora a iniciar

    placa mãe asus

  4. #4

    Padrão Re: Placa Mãe demora a iniciar

    Marca não ajuda em NADA.

    A Asus faz placa x86 a uns 20 anos, deve ter uns 3000 modelos, desde socket 1 e 2 de 486, passando pelos slots 1, 2 e A, até socket 1155, 1150, e sockets de servidores tipo 1366 e 2011. Pra alguns sockets como 775 a Asus deve ter feitos uns 30 modelos de placas ao longo dos últimos 8 anos.

    Mas e os capacitores, visualmente estão todos ok? Passou um limpa-contatos ou lavou a placa? Ao menos ressetou a bios? Passou ao menos um limpa-contatos nas memorias e slot delas?



  5. #5

    Padrão Re: Placa Mãe demora a iniciar

    Placa Mãe Asus Modelo: P5GC-MX/1333.

    Todos os capacitores tão OK.
    Fiz a limpeza dos slot das memorias e Pci.

  6. #6

    Padrão Re: Placa Mãe demora a iniciar

    Hum, chipset 945, é de 2004 ou 2005, é coisa muuuuito rara ter problema na solda BGA dele, por ora vamos descartar esse problema.

    Os capacitores pequenos ao lado do processador, que ficam por baixo do dissipador quando fixo, são sólidos então é incomum eles criarem problema (Mas criam as vezes, tem que medir ESR, capacitor sólido raramente estufa, como essa placa tem só 3 fases (Socket 1150 geralmente tem 6 fases hoje, mesmo pra processadores de 45W, quando socket 775 tinha proc. ACIMA de 65W) tem um pouco mais chances de uma pequena alteração na ESR criar excesso de ripple), mas... ela tem capacitores comuns no VRM da memoria e no VRM do chipset, esses capacitores dão mais problema que os sólidos. Infelizmente precisaria medir ESR pra dar certeza se estão ok.

    Essa é uma das primeiras placas a usar bios com DIP de 8P (Padrão até 2012), raramente essas bios se corrompem, mas... como a placa é velha deve se tentar de tudo, tem que ver no boot qual a versão atual da bios, e pegar no site da Asus alguma versão mais recente pra atualizar ( http://www.asus.com/Motherboards/P5GCMX1333/#support )

    Mas... antes de qualquer coisa intrusiva (Tirar capacitor, regravar bios) eu lavaria a placa, como disse é só tirar tudo o que for desplugavel (Processador, bios, bateria), lavar com muita agua e sabão neutro (Detergente escrito "Neutro", não o transparente), enchaguar bem, depois deixar escorrer, e secar com secador de cabelos pra tirar a agua de debaixo dos chipsets (Ou deixar uma tarde toda no sol, de lado pra agua escorrer). Qualquer coisa googla por 'lavar placa-mãe' que achará muita referencia.

    Só que isso aí tem cara de capacitor com ESR alta demais, demora pra iniciar e necessidade de aquecimento são geralmente causados por problema em capacitor (Seco, estufado, vazado pra baixo...).