Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite amigos do fórum , eu tenho uma rb433 com um cartão r52hn funcionando perfeitamente , eu tenho costume de olhar a noite os clientes que estão conectado , e reparei que 1cliente e as x mais de 1 cai e volta sem parar eu efetuei um ping para ver se estava falhando quando caia e por estranho que pareça o ping estava excelente e não falhava quando o cliente caia , alguém já passou por isso e alguém sabe porque.

  2. Citação Postado originalmente por fagtinti Ver Post
    Boa noite amigos do fórum , eu tenho uma rb433 com um cartão r52hn funcionando perfeitamente , eu tenho costume de olhar a noite os clientes que estão conectado , e reparei que 1cliente e as x mais de 1 cai e volta sem parar eu efetuei um ping para ver se estava falhando quando caia e por estranho que pareça o ping estava excelente e não falhava quando o cliente caia , alguém já passou por isso e alguém sabe porque.
    Bom dia, amigo.


    • Verifique se não é algum cliente que esta com o sinal ruim e possa estar prejudicando os outros.
    • Verifique se nesse horário especifico surge interferências, que possam estar prejudicando os clientes.
    • Verificar se a energia não esta oscilando neste horário, devido a ruídos na rede elétrica.



  3. Bom dia

    Verifique o Canal que esta configurado seu cartão ! Já tive este problema e era canal !


    Flw



    Joao

  4. Citação Postado originalmente por cristianoribeiro Ver Post
    Bom dia, amigo.


    • Verifique se não é algum cliente que esta com o sinal ruim e possa estar prejudicando os outros.
    • Verifique se nesse horário especifico surge interferências, que possam estar prejudicando os clientes.
    • Verificar se a energia não esta oscilando neste horário, devido a ruídos na rede elétrica.

    Bom dia amigo , clientes todos estão com no mínimo -70dbm agora interferência têm sim pois na minha cidade o ambiente esta poluído. agora sobre a energia , a maioria esta com estabilizador, mais o mais curioso que esta funcionando normalmente , para o caso vier atrapalhar saber o que posso fazer



  5. Citação Postado originalmente por suportegenetwork Ver Post
    Bom dia

    Verifique o Canal que esta configurado seu cartão ! Já tive este problema e era canal !


    Flw



    Joao

    Bom dia amigo ,Isso eu já fiz testei todos os canais fica na mesma.
    Obrigado pela atenção






Tópicos Similares

  1. Curiosidade ou bug Mikrotik ?
    Por jeanfrank no fórum Redes
    Respostas: 5
    Último Post: 21-02-2011, 08:53
  2. Curiosidades ????
    Por Barrence no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-03-2004, 11:35
  3. Curiosidades Linux
    Por atoyota no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-06-2003, 03:02
  4. Só por curiosidade...
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-05-2003, 14:07
  5. curiosidade
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-11-2002, 12:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L