Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, é o seguinte espero que a ubiquiti se manifeste aqui

    comprei 10 radio nanobeam M5 com firmware 556

    ate ai blz, fui colocar na rede

    e pimba de cara ja nao entro, fui ate o cliente analizar


    e descobri que o danado so entra quando esta com frequencilist ativado, bom vamos atualizar otra vez pimba a atualizacao disponivel nao tem para o nanobeam e a da nanobridge tbm é incompativel dando erro 6 no final


    enfim para quebra galho da para ativar o frequencilist mas vc nao pode mudar de canal no AP caso tenha algum problema de interferencia , vamos ver se o pessoal da ubiquiti da eslarecimentos


    outro bug escroto quando configuro o nanobeam para usar e procurar na faixa dos 20mhz mesmo assim ele fica procurando na faixa dos 40mhz


    mais 1 bug, novo nanobeam (geração3) nao conecta com geração 1 ( nanostation lagacy)
    Última edição por Pirigoso; 05-02-2014 às 12:32.

  2. Antes de consertarem, é só escolher todo os canais possíveis em frequencilist, assim se mudar o canal no ap, o cliente volta a conectar



  3. mais 1 bug, novo nanobeam (geração3) nao conecta com geração 1 ( nanostation lagacy)

  4. Ai galera Atualizacao do nanobeam 558 ja esta disponivel nao testei , mas amanha eu reporto para vcs



  5. Boa tarde, alguem consegui resolver o problema!? Nano Bean nao conecta sem estar marcado a frequencia. Alguem achou alguma solução?


    abraço!






Tópicos Similares

  1. Respostas: 9
    Último Post: 01-06-2014, 12:15
  2. MINHA REDE SEM FIO NAO CONECTA
    Por lucasmendes no fórum Redes
    Respostas: 6
    Último Post: 30-01-2011, 13:03
  3. Respostas: 7
    Último Post: 02-08-2010, 12:14
  4. Não conecta na rede sem fio
    Por macsterhubner no fórum Redes
    Respostas: 13
    Último Post: 18-05-2009, 16:20
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 17:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L