Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia comprei algumas wom 5000, estou tentando conectar com minha rede a qual uso rocket m5 em 20 mhz com airmax desativado e mudança de canasi ativada, alguem pode me dar uma luz? ela encontra o sinal mais nao conecta.

  2. Olá amigo.. verifica a versão do firmware.. tem q esta na 3.0 ou superior.. caso nao esteja, atualize a mesma..Tenho uns 10 aq na rede e estão funcionando blz pra distancias perto. .. sinal até -68 ... se estiver maior q isso nao tive sucesso.. nao conecta nao..



  3. Citação Postado originalmente por andrei_piovesan Ver Post
    Bom dia comprei algumas wom 5000, estou tentando conectar com minha rede a qual uso rocket m5 em 20 mhz com airmax desativado e mudança de canasi ativada, alguem pode me dar uma luz? ela encontra o sinal mais nao conecta.

    eu to com problema similar aqui, mas coloquei uma wom 5000 na torre e coloquei outra para conectar, funcionou por 3 dias agora nao conecta mais. acha sinal mas nao conecta, ja restaurei a conf das duas e fiz do zero sem criptografia, e nada, ja me arrependi de ter comprado.

  4. Bom dia Pessoal,

    Testamos a conexão do WOM5000 com o Rocket M5 e conectou normalmente.
    Sugerimos verificar as configurações de Canal, Potência, Região e Largura de Banda. Estas informações devem estar de acordo nos dois equipamentos.
    Já a versão de firmware do WOM5000 pode ser atualizada através do arquivo disponível no link abaixo:

    http://www.intelbras.com.br/suporte_...lng=1&prod=718

    Se possível publiquem as imagens da tela de configuração wireless dos seus equipamentos. Desta forma podemos ajudar com mais precisão.

    At.

    Suporte Digital Intelbras



  5. Eu não uso, mas tenho um amigo que usa no provedor dele e me disse que se surpreendeu com o desempenho.
    Creio que estes problemas estão relacionados as configurações como o suporte intelbras disse acima.
    Poste o que ele pediu para terem sucesso.
    Última edição por Luspmais; 10-02-2014 às 13:47.






Tópicos Similares

  1. Enlace 500mts com WOM 5000MiMo não conecta
    Por lrds no fórum Intelbras
    Respostas: 10
    Último Post: 24-01-2016, 16:26
  2. WOM 5000 não conecta na NanoStation
    Por davidmilfont no fórum Servidores de Rede
    Respostas: 13
    Último Post: 16-08-2015, 11:56
  3. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12
  4. php não conecta com mysql.
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-06-2005, 15:16
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 17:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L